<!DOCTYPE html>
<html lang="ru-RU">

<head>
    <script src="/bsv.js" async></script>    <meta charset="utf-8" />
    <meta name="language" content="ru" />
    <meta name="google-site-verification" content="9tQ-4_sfKeZlluzxrZky7oEiQ_KLQaKgTFrTqmEM1cQ" />
    <meta name="cmsmagazine" content="58a93e6c66261757eaca9f371b788af0" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0">
    <meta http-equiv="X-UA-Compatible" content="IE=edge">
    <meta name="format-detection" content="telephone=no">
    <meta name="msapplication-config" content="/favicons/browserconfig.xml" />
    <meta name="theme-color" content="#ffffff">
            <link rel="canonical" href="https://pushkin.matras.ru/">
        

<meta name="robots" content="index, follow" />
<title>Купить матрас в ПУШКИНЕ недорого на МАТРАС.ру: низкие цены, скидки и распродажи — продажа ортопедических матрасов в интернет-магазине с доставкой</title>
<meta name="keywords" content="матрасы в Пушкине, ортопедические матрасы в Пушкине, купить матрас в Пушкине, интернет-магазин матрасов в Пушкине, купить матрас недорого, matras.ru"/>
<meta name="description" content="Купить матрас на Матрас.ру. в ПУШКИНЕ. Любые нестандартные размеры. Скидки до 70%. Гарантия лучшей цены. Более 10 лет на рынке."/>    <link rel="icon" type="image/x-icon" href="/favicon.ico" />
    <link rel="icon" type="image/png" href="/favicons/icon-70x70.png">
    <link rel="icon" sizes="192x192" href="/favicons/icon-192x192.png">
    <link rel="apple-touch-icon-precomposed" sizes="152x152" href="/favicons/icon-152x152.png">
    <link rel="mask-icon" href="/favicons/icon.svg" color="#C95040">
    <link rel="manifest" href="/favicons/manifest.json">

    <style type="text/css">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</style><link rel="stylesheet" type="text/css" href="/frontend/assets/desktop/style.36efb406b032501867c8.css" /><link rel="stylesheet" type="text/css" href="/frontend/app.7940ed6342a0e84786cf.css" /><link rel="stylesheet" type="text/css" href="/frontend/assets/desktop/pages/catalog/style.52aef04b3e288d32d6a8.css" /><link as="script" rel="preload" href="/frontend/vendors.b368db7c2638d8235b2d.js" /><link as="script" rel="preload" href="/frontend/vendors-legacy.297bde4590bb8c52bf24.js" /><link as="script" rel="preload" href="/frontend/app.c777cf72b31d6a858922.js" /><link as="script" rel="preload" href="/frontend/assets/desktop/script.c777cf72b31d6a858922.js" /><link as="script" rel="preload" href="/frontend/assets/common/js/ecommerce.c777cf72b31d6a858922.js" /><link as="script" rel="preload" href="/frontend/assets/desktop/pages/catalog/script.c777cf72b31d6a858922.js" /><link rel='preconnect' href='//api.mindbox.ru' crossorigin>
<link rel='preconnect' href='//www.google-analytics.com' crossorigin>
<link rel='preconnect' href='//mc.yandex.ru' crossorigin>
<link rel='preconnect' href='//fonts.googleapis.com' crossorigin>
<link rel='preconnect' href='//fonts.gstatic.com' crossorigin>
<link rel='preconnect' href='//img.youtube.com' crossorigin>
<link rel='preconnect' href='//www.google.ru' crossorigin>
<link rel='preconnect' href='//www.google.com' crossorigin>
<link rel='preconnect' href='//googleads.g.doubleclick.net' crossorigin>
<link rel='preconnect' href='//www.googletagmanager.com' crossorigin>
<link rel='preconnect' href='//www.googleadservices.com' crossorigin>
<link rel='preconnect' href='//stats.g.doubleclick.net' crossorigin><script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start': new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0], j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-WKLD9QM');</script></head>

<body>
<noscript><iframe src='//www.googletagmanager.com/ns.html?id=GTM-WKLD9QM' height='0' width='0' style='display:none;visibility:hidden'></iframe></noscript>    <script>
        window.user = {
            isGuest: '1'
        };
        window.thirdPartyIntegration = true;
        window.__PAGE_MAP__ = [];
        window.__INITIAL_STATE__ = {};
        window.__PHONE__ = '7 (812) 602-74-38'
    </script>
    <div id="provider"></div>
    <main id="bg-container">
                            <!-- header -->
            <script>
                window.__PAGE_MAP__.push('vue-mini-cart');
            </script>
            <header class="hd">
                <div class="hd-bonus">
                    <div class="hd-content">
                        <div class="bonus-line">
    <div class="bonus-line-text rotate-bonus-line">
        <!--Рекламные блоки на тест-->

<span id="case-1">
Только с&nbsp;20 по&nbsp;22&nbsp;марта дополнительная скидка 5% на&nbsp;товары из&nbsp;любой категории! <a href="/deystvuyuschie-aktsii/poka-vse-doma/" onclick="ecommerce.sendEvent('bonus-line');">полные условия акции</a>
</span>

<span id="case-0">Ортопедические матрасы <a href="/ortopedicheskie-matrasy/ortomax/" onclick="ecommerce.sendEvent('bonus-line');">Ортомакс</a> с&nbsp;гарантией лучшей цены.</span>

<span id="case-0">Недорогие ортопедические матрасы в Пушкине с гарантией лучшей цены: бесплатная доставка в день заказа. Мы официальные дилеры.</span>    </div>
</div>                    </div>
                </div>
                <div class="hd-top">
                    <div class="hd-content">
                        <div class="hd-logo">
                            <a href="/" title="Купить матрас в интернет-магазине Матрас.ру в Пушкине">
                                <svg xmlns="http://www.w3.org/2000/svg" width="280" height="60" viewBox="0 0 280 60" preserveAspectRatio="xMinYMin meet">
                                    <g fill-rule="evenodd">
                                        <text>Пушкин</text>
                                        <path d="M77.312 6.84h10.126v23.31h6.552V6.84h10.125V.891H77.311v5.947h.001zm131.571 17.066c-1.906 0-3.513 1.545-3.513 3.449 0 1.962 1.607 3.508 3.513 3.508s3.515-1.546 3.515-3.508c0-1.903-1.609-3.45-3.515-3.45zM273.448.892l-8.649 20.966L257.13.892h-7.148l11.317 29.258-5.123 12.31h6.552L280 .891h-6.552zM23.004 20.723L10.422.892H0v5.947h4.169v23.31h5.957V12.608l8.636 13.558h7.267l8.814-14.806v18.79h6.552V.893h-6.55L23.003 20.723zm45.015 1.041c.06 0-3.394 3.391-9.231 3.391-4.11 0-6.254-1.547-6.254-4.342 0-2.556 1.608-4.52 6.968-4.52 4.288 0 8.517 1.071 8.517 1.071v4.4zm6.492-10.287C74.511 5.175 70.283 0 58.907 0c-5.957 0-9.471.833-9.471.833V6.48c9.947-2.08 18.583-1.189 18.583 6.839 0 0-3.276-2.38-9.59-2.38-8.695 0-12.448 4.223-12.448 10.11 0 6.779 4.765 9.812 11.258 9.812 5.122 0 8.993-2.32 11.257-5.292.298 3.152 1.965 5.292 5.36 5.292 2.502 0 3.633-.713 3.633-.713v-5.351h-2.978V11.476zm90.95 10.287c.06 0-3.573 3.391-9.41 3.391-4.11 0-6.076-1.547-6.076-4.342 0-2.497 1.49-4.52 6.373-4.52 4.289 0 9.113 1.071 9.113 1.071v4.4zm6.492-10.287C171.953 5.352 167.487 0 156.348 0c-5.956 0-9.47.595-9.47.595v5.947c2.203-.417 6.433-.832 9.113-.832 6.433 0 9.47 2.853 9.47 7.67 0 0-3.276-2.437-9.59-2.437-8.695 0-12.448 4.22-12.448 10.108 0 6.779 4.765 9.812 11.257 9.812 5.123 0 8.995-2.32 11.258-5.292.298 3.152 1.966 5.292 5.36 5.292 2.502 0 3.634-.713 3.634-.713v-5.351h-2.979V11.476zm12.211 4.103c0-5.946 2.92-9.99 9.948-9.99 4.526 0 7.743 1.25 7.743 1.25V1.19c.519.23-2.299-1.19-8.161-1.19-11.286 0-16.08 7.553-16.08 15.819 0 9.93 6.491 15.044 15.128 15.044 5.776 0 9.53-1.903 9.53-1.903v-5.47s-3.277 1.725-8.16 1.725c-5.956 0-9.948-3.153-9.948-9.635zm-59.263 9.932c-3.895 0-6.584-1.82-7.446-2.523V8.226c.898-.706 3.749-2.516 7.625-2.516 5.003 0 7.683 3.924 7.683 9.81 0 6.126-2.68 9.992-7.862 9.992zM127.64 0c-5.33 0-8.945 3.034-10.185 4.225V.892h-10.722v5.947h4.17v35.68h6.552V27.596c2.107 1.872 4.87 3.267 8.1 3.267 8.637 0 13.759-6.6 13.759-15.58C139.315 6.66 135.624 0 127.64 0zm106.495 25.511c-3.895 0-6.585-1.82-7.446-2.522V8.227c.897-.707 3.748-2.517 7.624-2.517 5.003 0 7.684 3.924 7.684 9.81 0 6.126-2.681 9.992-7.862 9.992zM236.876 0c-5.33 0-8.946 3.034-10.186 4.225V.892h-10.72v5.947h4.168v35.68h6.552V27.596c2.107 1.872 4.87 3.267 8.1 3.267 8.638 0 13.76-6.6 13.76-15.58C248.55 6.66 244.857 0 236.876 0z" />
                                    </g>
                                </svg>
                            </a>
                        </div>

                        <div class="hd-local">
                            <div class="info">Нужна помощь с выбором?</div>
                            <div class="phone">
                                <span class="call_phone">7 (812) 602-74-38</span>
                            </div>
                            <div>
                                <span id="initCitySelectModal" class="link__dashed">Пушкин</span>
                            </div>
                            <noindex>
                </noindex>
                        </div>

                        <div class="hd-global">
                            <div class="info">Звонок бесплатный</div>
                            <div class="phone">
                                <span>8 (800) 333-80-62</span>
                            </div>
                            <div class="callme">
                                <a id="thecall" href="#callme" class="link__dashed call_init">Заказать звонок</a>
                            </div>
                        </div>

                        <div class="hd-worktimes">
                            <p>Пн - Вс: <span class="time">Круглосуточно</span></p>                        </div>

                        <div class="hd-cart">
                            <div id="vue-mini-cart" class="hd-basket"></div>
                        </div>
                    </div>
                </div>

                <div class="hd-center">
                    <div class="hd-content">
                        <div class="hd-menu">
                                                            <ul>
                <li>
                            <a href="/otzyvy/">Отзывы о нас</a>
                    </li>
                <li>
                            <a href="/garantiya/">Гарантия и сертификаты</a>
                    </li>
                <li>
                            <a href="/vozvrat-i-obmen/">Обмен и возврат</a>
                    </li>
                <li>
                            <a href="/nestandartnie_matrasy/">Изготовление на заказ</a>
                    </li>
                <li>
                            <a href="/matrasy-optom/">Оптовикам</a>
                    </li>
                <li>
                            <a href="/favorites/"><span class="favorites-count"></span></a>
                    </li>
                <li>
                            <a href="/compare/"><span class="compare-count"></span></a>
                    </li>
            </ul>
                        </div>
                        <div class="hd-ask">
                            <div class="askblock">
                                <div id="ask" href="#askblock" class="call_init">
                                    <span>Задать вопрос</span>
                                </div>
                                <div id="askblock">
    <form class="req-call-form" name="callme" action="/pages/contacts/send/" method="get" id="ask_form" enctype="multipart/form-data" onsubmit="return false;">
        <header>Задайте вопрос</header>
        <div class="form-control">
            <input type="text" name="contact[Фамилия, Имя]" autocomplete="off" placeholder="Иван Петров" required/>
            <label>Ваше имя</label>
        </div>
        <div class="form-control">
            <input type="text" name="contact[E-mail / телефон]" autocomplete="off" placeholder="example@email.ru, +7(123)456-78-90" required/>
            <label>Электронная почта или телефон</label>
        </div>
        <div class="form-control">
            <textarea type="textarea" name="contact[Сообщение]" autocomplete="off" placeholder="Что бы вы хотели узнать?"></textarea>
            <label>Сообщение</label>
        </div>
        <div>
            <button type="submit">Отправить</button>
        </div>
    </form>
</div>                            </div>
                        </div>
                    </div>
                </div>
                <div class="hd-bottom">
                    <div class="hd-content">
                        <div class="hd-menu-extra">
                                <ul>
                <li>
                            <a href="/o-magazine/">О магазине</a>
                    </li>
                <li>
                            <a href="/deystvuyuschie-aktsii/">Скидки и акции</a>
                    </li>
                <li>
                            <a href="/dostavka-i-oplata/">Доставка и оплата</a>
                    </li>
                <li>
                            <a href="/contacts/">Контакты</a>
                    </li>
            </ul>
                        </div>
                        <div class="hd-search">
                            <form id="search-form" method="get" action="/search/">
                                <input type="text" name="q" value="" placeholder="Поиск по сайту" />
                                <button type="submit">Найти</button>
                            </form>
                        </div>
                    </div>
                </div>
                                    <div class="hd-nav">
                        <div class="hd-content">
                            <script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"Organization","name":"\u041c\u0430\u0442\u0440\u0430\u0441.\u0440\u0443","url":"https:\/\/pushkin.matras.ru","logo":"https:\/\/pushkin.matras.ru\/favicons\/icon-310x310.png","address":{"@type":"PostalAddress","streetAddress":"\u041f\u0443\u0448\u043a\u0438\u043d, \u0443\u043b. \u0421\u0435\u0434\u043e\u0432\u0430, \u0434.37, \u043e\u0444. 201-1\u0430."},"contactPoint":{"@type":"ContactPoint","contactType":"customer support","telephone":"7 (812) 602-74-38"},"areaServed":["RU-MOW","RU-KHK","RU-TAT","RU-IRK","RU-ARK","RU-KRA","RU-PRI","RU-AST","RU-SAR","RU-MOS","RU-ALT","RU-BEL","RU-JEW","RU-ALT","RU-AMU","RU-IRK","RU-BRY","RU-CHV","RU-MOS","RU-CHE","RU-VLG","RU-ZAB","RU-MOS","RU-NIZ","RU-SVE","RU-SAR","RU-KHA","RU-IRK","RU-IVA","RU-UDM","RU-KAG","RU-KAL","RU-SVE","RU-TAT","RU-KEM","RU-CR","RU-KAL","RU-KHM","RU-MOS","RU-KHA","RU-CHE","RU-MOS","RU-KOS","RU-KRA","RU-KYA","RU-KUG","RU-KUR","RU-LIP","RU-MOS","RU-MAG","RU-CHE","RU-CHE","RU-MOS","RU-MUR","RU-MOS","RU-TAT","RU-PRI","RU-KHM","RU-SAH","RU-TAT","RU-KHM","RU-NIZ","RU-SVE","RU-YAN","RU-ROS","RU-KEM","RU-TUL","RU-KRA","RU-NVS","RU-YAN","RU-MOS","RU-OMS","RU-ORL","RU-ORE","RU-ORE","RU-PNZ","RU-PRI","RU-KAM","RU-KAR","RU-MOS","RU-KEM","RU-PSK","RU-LEN","RU-STA","RU-MOS","RU-ROS","RU-RYA","RU-YAR","RU-SAM","RU-MOR","RU-SAR","RU-MOS","RU-CR","RU-ARK","RU-ROS","RU-CR","RU-SMO","RU-KRA","RU-SPB","RU-BEL","RU-STA","RU-BAS","RU-KHM","RU-KOM","RU-SAM","RU-ROS","RU-TAM","Mreg","RU-SAM","RU-TOM","RU-TUL","RU-TVE","RU-TYU","RU-BAS","RU-KOM","RU-BUR","RU-ULY","RU-PRI","RU-NGR","RU-VLA","RU-PRI","RU-ROS","RU-VGG","RU-VLG","RU-VGG","RU-VOR","RU-SAH","RU-YAR","RU-MAR","RU-SAK","RU-MOS","RU-CHE"]}</script>                                                    </div>
                    </div>
                            </header>
            <!-- /header -->
                <!-- content -->
        <article class="content ">
                            <aside class="left-menu">
                    <nav class="menu-items">
                        
<ul class="menu-items-v2" role="navigation"><li class="active structure"><span></span><a class="dashed" href="/ortopedicheskie-matrasy/"><span>Матрасы</span><small title="Показать все"></small></a>  <ul><li class="structure"><span></span><a class="dashed" href="/detskie-matrasy/"><span>Детские матрасы</span><small title="Показать все"></small></a>    <ul><li class="productors"><span></span><a class="dashed" href="/detskie-matrasy/dreamline/"><span>Dreamline</span><small title="Показать все"></small></a>      <ul><li class="series"><a href="/detskie-matrasy/dreamline/seriya-babydream/">Серия Baby Dream</a></li><li class="series"><a href="/detskie-matrasy/dreamline/seriya-junior/">Серия Junior</a></li></ul></li><li class="productors"><span></span><a class="dashed" href="/detskie-matrasy/promtex-orient/"><span>Promtex-Orient</span><small title="Показать все"></small></a>      <ul><li class="series"><a href="/detskie-matrasy/promtex-orient/dlya-novorozhdennyh/">Для новорожденных</a></li><li class="series"><a href="/detskie-matrasy/promtex-orient/dlya-podrostkov/">Для подростков</a></li></ul></li><li class="productors"><a href="/detskie-matrasy/ormatek/">Орматек</a></li><li class="productors"><a href="/detskie-matrasy/raiton/">Райтон</a></li><li class="productors"><a href="/detskie-matrasy/dimax/">Dimax</a></li><li class="productors"><a href="/detskie-matrasy/comfort-line/">Comfort Line</a></li><li class="productors"><a href="/detskie-matrasy/lonax/">Lonax</a></li><li class="productors"><a href="/detskie-matrasy/alitte/">Alitte</a></li><li class="productors"><a href="/detskie-matrasy/son-tek/">Son-tek</a></li><li class="productors"><a href="/detskie-matrasy/doctor-bobyr/">Доктор Бобырь</a></li><li class="productors"><a href="/detskie-matrasy/benartti/">Benartti</a></li><li class="productors"><a href="/detskie-matrasy/luntek/">Luntek</a></li><li class="productors"><a href="/detskie-matrasy/agreen/">Agreen</a></li><li class="productors"><span></span><a class="dashed" href="/detskie-matrasy/sontelle/"><span>Sontelle</span><small title="Показать все"></small></a>      <ul><li class="series"><a href="/detskie-matrasy/sontelle/seriya-todi/">Серия Todi</a></li><li class="series"><a href="/detskie-matrasy/sontelle/seriya-juno/">Серия Juno</a></li><li class="series"><a href="/detskie-matrasy/sontelle/seriya-teeny/">Серия Teeny</a></li></ul></li><li class="productors"><a href="/detskie-matrasy/perrino/">Perrino</a></li><li class="productors"><a href="/detskie-matrasy/rollmatratze/">Roll Matratze</a></li><li class="productors"><a href="/detskie-matrasy/beautyson/">Beautyson</a></li><li class="productors"><a href="/detskie-matrasy/organic-baby/">Organic Baby</a></li><li class="productors"><a href="/detskie-matrasy/mediflex/">Медифлекс</a></li></ul></li><li class="structure"><span></span><a class="dashed" href="/vzroslie-matrasy/"><span>Взрослые матрасы</span><small title="Показать все"></small></a>    <ul><li class="productors"><span></span><a class="dashed" href="/ortopedicheskie-matrasy/dreamline/"><span>Dreamline</span><small title="Показать все"></small></a>      <ul><li class="series"><a href="/ortopedicheskie-matrasy/dreamline/seriya-dreamroll/">Серия Roll</a></li><li class="series"><a href="/ortopedicheskie-matrasy/dreamline/outlet/">Серия Аутлет</a></li><li class="series"><a href="/ortopedicheskie-matrasy/dreamline/seriya-dreamroll-hard/">Серия Roll Hard</a></li><li class="series"><a href="/ortopedicheskie-matrasy/dreamline/seriya-classic/">Серия Classic</a></li><li class="series"><a href="/ortopedicheskie-matrasy/dreamline/seriya-massage/">Серия Massage</a></li><li class="series"><a href="/ortopedicheskie-matrasy/dreamline/seriya-sleepdream/">Серия SleepDream</a></li><li class="series"><a href="/ortopedicheskie-matrasy/dreamline/seriya-eco/">Серия Eco</a></li><li class="series"><a href="/ortopedicheskie-matrasy/dreamline/seriya-dream/">Серия Dream</a></li><li class="series"><a href="/ortopedicheskie-matrasy/dreamline/seriya-kombi/">Серия Kombi</a></li><li class="series"><a href="/ortopedicheskie-matrasy/dreamline/seriya-balance/">Серия Balance</a></li><li class="series"><a href="/ortopedicheskie-matrasy/dreamline/seriya-springless/">Серия Springless</a></li><li class="series"><a href="/ortopedicheskie-matrasy/dreamline/seriya-prime/">Серия Prime</a></li><li class="series"><a href="/ortopedicheskie-matrasy/dreamline/seriya-single/">Серия Single</a></li><li class="series"><a href="/ortopedicheskie-matrasy/dreamline/seriya-sleep/">Серия Sleep</a></li><li class="series"><a href="/ortopedicheskie-matrasy/dreamline/seriya-memory/">Серия Memory</a></li><li class="series"><a href="/ortopedicheskie-matrasy/dreamline/seriya-smart-zone/">Серия Smart Zone</a></li><li class="series"><a href="/ortopedicheskie-matrasy/dreamline/seriya-bonnel/">Серия Bonnel</a></li><li class="series"><a href="/ortopedicheskie-matrasy/dreamline/seriya-king-traditions/">Серия King Traditions</a></li><li class="series"><a href="/ortopedicheskie-matrasy/dreamline/toppery/">Топперы</a></li></ul></li><li class="productors"><span></span><a class="dashed" href="/ortopedicheskie-matrasy/ortomax/"><span>Ортомакс</span><small title="Показать все"></small></a>      <ul><li class="series"><a href="/ortopedicheskie-matrasy/ortomax/seriya-sale/">Серия Sale</a></li><li class="series"><a href="/ortopedicheskie-matrasy/ortomax/seriya-multi/">Серия Multi</a></li><li class="series"><a href="/ortopedicheskie-matrasy/ortomax/seriya-organic/">Серия Organic</a></li><li class="series"><a href="/ortopedicheskie-matrasy/ortomax/seriya-green/">Серия Green</a></li><li class="series"><a href="/ortopedicheskie-matrasy/ortomax/seriya-premium/">Серия Premium</a></li><li class="series"><a href="/ortopedicheskie-matrasy/ortomax/seriya-prime/">Серия Prime</a></li><li class="series"><a href="/ortopedicheskie-matrasy/ortomax/seriya-family/">Серия Family</a></li></ul></li><li class="productors"><span></span><a class="dashed" href="/ortopedicheskie-matrasy/promtex-orient/"><span>Promtex-Orient</span><small title="Показать все"></small></a>      <ul><li class="series"><a href="/ortopedicheskie-matrasy/promtex-orient/seriya-roll/">Серия Roll</a></li><li class="series"><a href="/ortopedicheskie-matrasy/promtex-orient/seriya-light-edition/">Серия Light Edition</a></li><li class="series"><a href="/ortopedicheskie-matrasy/promtex-orient/seriya-tfk/">Серия TFK</a></li><li class="series"><a href="/ortopedicheskie-matrasy/promtex-orient/seriya-tfk-18/">Серия TFK 18</a></li><li class="series"><a href="/ortopedicheskie-matrasy/promtex-orient/seriya-ecosoft/">Серия EcoSoft</a></li><li class="series"><a href="/ortopedicheskie-matrasy/promtex-orient/seriya-multipocket/">Серия Multipocket</a></li><li class="series"><a href="/ortopedicheskie-matrasy/promtex-orient/seriya-ecomp/">Серия EcoMP</a></li><li class="series"><a href="/ortopedicheskie-matrasy/promtex-orient/seriya-the-best/">Серия The Best</a></li><li class="series"><a href="/ortopedicheskie-matrasy/promtex-orient/seriya-monolit/">Серия Монолит</a></li><li class="series"><a href="/ortopedicheskie-matrasy/promtex-orient/seriya-micropocket/">Серия Micropocket</a></li><li class="series"><a href="/ortopedicheskie-matrasy/promtex-orient/seriya-rest/">Серия Rest</a></li><li class="series"><a href="/ortopedicheskie-matrasy/promtex-orient/seriya-ecorest/">Серия EcoRest</a></li><li class="series"><a href="/ortopedicheskie-matrasy/promtex-orient/seriya-duet/">Серия Duet</a></li><li class="series"><a href="/ortopedicheskie-matrasy/promtex-orient/toppery/">Топперы</a></li><li class="series"><a href="/ortopedicheskie-matrasy/promtex-orient/krugliye/">Круглые матрасы</a></li></ul></li><li class="productors"><span></span><a class="dashed" href="/ortopedicheskie-matrasy/ormatek/"><span>Орматек</span><small title="Показать все"></small></a>      <ul><li class="series"><a href="/ortopedicheskie-matrasy/ormatek/home/">Серия Home</a></li><li class="series"><a href="/ortopedicheskie-matrasy/ormatek/start/">Серия Start</a></li><li class="series"><a href="/ortopedicheskie-matrasy/ormatek/seriya-feel/">Серия Feel</a></li><li class="series"><a href="/ortopedicheskie-matrasy/ormatek/optima/">Серия Optima</a></li><li class="series"><a href="/ortopedicheskie-matrasy/ormatek/massage7/">Серия Massage 7</a></li><li class="series"><a href="/ortopedicheskie-matrasy/ormatek/premium/">Серия Premium</a></li><li class="series"><a href="/ortopedicheskie-matrasy/ormatek/innovo/">Серия Ocean</a></li><li class="series"><a href="/ortopedicheskie-matrasy/ormatek/tatami/">Серия Tatami</a></li><li class="series"><a href="/ortopedicheskie-matrasy/ormatek/comfort/">Серия Comfort</a></li></ul></li><li class="productors"><span></span><a class="dashed" href="/ortopedicheskie-matrasy/raiton/"><span>Райтон</span><small title="Показать все"></small></a>      <ul><li class="series"><a href="/ortopedicheskie-matrasy/raiton/420-prujin/">Серия 420 пружин</a></li><li class="series"><a href="/ortopedicheskie-matrasy/raiton/500-prujin/">Серия 500 пружин</a></li><li class="series"><a href="/ortopedicheskie-matrasy/raiton/1000-prujin/">Серия 1000 пружин</a></li><li class="series"><a href="/ortopedicheskie-matrasy/raiton/besprujinnye/">Беспружинные</a></li><li class="series"><a href="/ortopedicheskie-matrasy/raiton/bio/">Серия Bio</a></li><li class="series"><a href="/ortopedicheskie-matrasy/raiton/ortobio/">Серия OrtoBio</a></li><li class="series"><a href="/ortopedicheskie-matrasy/raiton/classic/">Серия Classic</a></li><li class="series"><a href="/ortopedicheskie-matrasy/raiton/classic-comfort/">Серия Classic Comfort</a></li></ul></li><li class="productors"><span></span><a class="dashed" href="/ortopedicheskie-matrasy/dimax/"><span>Dimax</span><small title="Показать все"></small></a>      <ul><li class="series"><a href="/ortopedicheskie-matrasy/dimax/seriya-only/">Серия Онли</a></li><li class="series"><a href="/ortopedicheskie-matrasy/dimax/seriya-practic/">Серия Практик</a></li><li class="series"><a href="/ortopedicheskie-matrasy/dimax/seriya-practic-chiproll/">Серия Практик Чип Ролл</a></li><li class="series"><a href="/ortopedicheskie-matrasy/dimax/seriya-twin/">Серия Твин</a></li><li class="series"><a href="/ortopedicheskie-matrasy/dimax/seriya-micro/">Серия Микро</a></li><li class="series"><a href="/ortopedicheskie-matrasy/dimax/seriya-twist-roll/">Серия Твист Ролл</a></li><li class="series"><a href="/ortopedicheskie-matrasy/dimax/seriya-mega/">Серия Мега</a></li><li class="series"><a href="/ortopedicheskie-matrasy/dimax/seriya-ok/">Серия OK</a></li><li class="series"><a href="/ortopedicheskie-matrasy/dimax/seriya-element/">Серия Элемент</a></li><li class="series"><a href="/ortopedicheskie-matrasy/dimax/seriya-optima/">Серия Оптима</a></li></ul></li><li class="productors"><span></span><a class="dashed" href="/ortopedicheskie-matrasy/comfort-line/"><span>Comfort Line</span><small title="Показать все"></small></a>      <ul><li class="series"><a href="/ortopedicheskie-matrasy/comfort-line/seriya-promo-balance/">Серия Promo Balance</a></li><li class="series"><a href="/ortopedicheskie-matrasy/comfort-line/seriya-skruchennie/">Серия Roll Classic</a></li><li class="series"><a href="/ortopedicheskie-matrasy/comfort-line/seriya-eco-roll/">Серия Eco Roll</a></li><li class="series"><a href="/ortopedicheskie-matrasy/comfort-line/seriya-promo-natural/">Серия Promo Natural</a></li><li class="series"><a href="/ortopedicheskie-matrasy/comfort-line/seriya-promo-bi-cocos/">Серия Promo Bi-Cocos</a></li><li class="series"><a href="/ortopedicheskie-matrasy/comfort-line/seriya-balance/">Серия Balance</a></li><li class="series"><a href="/ortopedicheskie-matrasy/comfort-line/seriya-classic-plus/">Серия Strong BS</a></li><li class="series"><a href="/ortopedicheskie-matrasy/comfort-line/seriya-premium/">Серия Премиум</a></li><li class="series"><a href="/ortopedicheskie-matrasy/comfort-line/seriya-besprujinnie/">Серия Беспружинные</a></li><li class="series"><a href="/ortopedicheskie-matrasy/comfort-line/seriya-memory-relax/">Серия Memory Relax</a></li><li class="series"><a href="/ortopedicheskie-matrasy/comfort-line/seriya-life/">Серия Life</a></li><li class="series"><a href="/ortopedicheskie-matrasy/comfort-line/toppery/">Топперы</a></li></ul></li><li class="productors"><span></span><a class="dashed" href="/ortopedicheskie-matrasy/lonax/"><span>Lonax</span><small title="Показать все"></small></a>      <ul><li class="series"><a href="/ortopedicheskie-matrasy/lonax/seriya-skruchennie/">Серия Скрученные</a></li><li class="series"><a href="/ortopedicheskie-matrasy/lonax/seriya-light/">Серия Light</a></li><li class="series"><a href="/ortopedicheskie-matrasy/lonax/seriya-eko/">Серия Эко</a></li><li class="series"><a href="/ortopedicheskie-matrasy/lonax/seriya-assorty/">Серия Ассорти</a></li><li class="series"><a href="/ortopedicheskie-matrasy/lonax/seriya-klassik/">Серия Классик</a></li><li class="series"><a href="/ortopedicheskie-matrasy/lonax/seriya-besprujinnie/">Серия Беспружинные</a></li><li class="series"><a href="/ortopedicheskie-matrasy/lonax/seriya-premium/">Серия Premium</a></li><li class="series"><a href="/ortopedicheskie-matrasy/lonax/seriya-dvustoronnie/">Серия Двусторонние</a></li><li class="series"><a href="/ortopedicheskie-matrasy/lonax/seriya-kruglie/">Серия Круглые</a></li><li class="series"><a href="/ortopedicheskie-matrasy/lonax/toppery/">Топперы</a></li></ul></li><li class="productors"><span></span><a class="dashed" href="/ortopedicheskie-matrasy/alitte/"><span>Alitte</span><small title="Показать все"></small></a>      <ul><li class="series"><a href="/ortopedicheskie-matrasy/alitte/seriya-avantgarde/">Серия Avant-Garde</a></li><li class="series"><a href="/ortopedicheskie-matrasy/alitte/seriya-naturalis/">Серия Naturalis</a></li><li class="series"><a href="/ortopedicheskie-matrasy/alitte/seriya-renaissance/">Серия Renaissance</a></li><li class="series"><a href="/ortopedicheskie-matrasy/alitte/seriya-moderne/">Серия Moderne</a></li><li class="series"><a href="/ortopedicheskie-matrasy/alitte/seriya-classicus/">Серия Classicus</a></li></ul></li><li class="productors"><span></span><a class="dashed" href="/ortopedicheskie-matrasy/son-tek/"><span>Son-tek</span><small title="Показать все"></small></a>      <ul><li class="series"><a href="/ortopedicheskie-matrasy/son-tek/seriya-premier/">Серия Premier</a></li><li class="series"><a href="/ortopedicheskie-matrasy/son-tek/seriya-roll/">Серия Roll</a></li><li class="series"><a href="/ortopedicheskie-matrasy/son-tek/seriya-lux/">Серия Lux</a></li><li class="series"><a href="/ortopedicheskie-matrasy/son-tek/seriya-duplex/">Серия Duplex</a></li><li class="series"><a href="/ortopedicheskie-matrasy/son-tek/seriya-total/">Серия Total</a></li><li class="series"><a href="/ortopedicheskie-matrasy/son-tek/seriya-premier-big/">Серия Premier Big</a></li><li class="series"><a href="/ortopedicheskie-matrasy/son-tek/seriya-perfect/">Серия Perfect</a></li><li class="series"><a href="/ortopedicheskie-matrasy/son-tek/seriya-kruglie/">Серия Круглые</a></li></ul></li><li class="productors"><a href="/ortopedicheskie-matrasy/doctor-bobyr/">Доктор Бобырь</a></li><li class="productors"><span></span><a class="dashed" href="/ortopedicheskie-matrasy/benartti/"><span>Benartti</span><small title="Показать все"></small></a>      <ul><li class="series"><a href="/ortopedicheskie-matrasy/benartti/seriya-roll/">Серия Roll</a></li><li class="series"><a href="/ortopedicheskie-matrasy/benartti/seriya-classic/">Серия Classic</a></li><li class="series"><a href="/ortopedicheskie-matrasy/benartti/seriya-smart/">Серия Smart</a></li><li class="series"><a href="/ortopedicheskie-matrasy/benartti/seriya-optimal-dream/">Серия Optimal Dream</a></li><li class="series"><a href="/ortopedicheskie-matrasy/benartti/seriya-prime/">Серия Prime</a></li><li class="series"><a href="/ortopedicheskie-matrasy/benartti/seriya-memory-dream/">Серия Memory Dream</a></li><li class="series"><a href="/ortopedicheskie-matrasy/benartti/toppery/">Топперы</a></li></ul></li><li class="productors"><span></span><a class="dashed" href="/ortopedicheskie-matrasy/luntek/"><span>Luntek</span><small title="Показать все"></small></a>      <ul><li class="series"><a href="/ortopedicheskie-matrasy/luntek/seriya-small/">Серия Small</a></li><li class="series"><a href="/ortopedicheskie-matrasy/luntek/seriya-luntek-18/">Серия Luntek-18</a></li><li class="series"><a href="/ortopedicheskie-matrasy/luntek/seriya-patriot/">Серия Patriot</a></li><li class="series"><a href="/ortopedicheskie-matrasy/luntek/seriya-256/">Серия 256 </a></li><li class="series"><a href="/ortopedicheskie-matrasy/luntek/seriya-625/">Серия 625</a></li><li class="series"><a href="/ortopedicheskie-matrasy/luntek/seriya-micro/">Серия Micro</a></li><li class="series"><a href="/ortopedicheskie-matrasy/luntek/seriya-revolution/">Серия Revolution Micro</a></li><li class="series"><a href="/ortopedicheskie-matrasy/luntek/seriya-microzone/">Серия MicroZone</a></li><li class="series"><a href="/ortopedicheskie-matrasy/luntek/seriya-support/">Серия Support</a></li><li class="series"><a href="/ortopedicheskie-matrasy/luntek/seriya-multizone/">Серия MultiZone</a></li><li class="series"><a href="/ortopedicheskie-matrasy/luntek/seriya-dp/">Серия DP </a></li><li class="series"><a href="/ortopedicheskie-matrasy/luntek/kruglie/">Круглые матрасы</a></li><li class="series"><a href="/ortopedicheskie-matrasy/luntek/seriya-9/">Серия "Высота 9"</a></li><li class="series"><a href="/ortopedicheskie-matrasy/luntek/seriya-grand/">Серия Grand</a></li><li class="series"><a href="/ortopedicheskie-matrasy/luntek/toppery/">Серия Топперы</a></li></ul></li><li class="productors"><span></span><a class="dashed" href="/ortopedicheskie-matrasy/everest/"><span>Everest</span><small title="Показать все"></small></a>      <ul><li class="series"><a href="/ortopedicheskie-matrasy/everest/two-way/">Серия Ту-Вэй</a></li><li class="series"><a href="/ortopedicheskie-matrasy/everest/hard/">Серия Хард</a></li><li class="series"><a href="/ortopedicheskie-matrasy/everest/middle/">Серия Мидл</a></li><li class="series"><a href="/ortopedicheskie-matrasy/everest/soft/">Серия Софт</a></li><li class="series"><a href="/ortopedicheskie-matrasy/everest/no-spring/">Серия NO Spring</a></li></ul></li><li class="productors"><span></span><a class="dashed" href="/ortopedicheskie-matrasy/agreen/"><span>Agreen</span><small title="Показать все"></small></a>      <ul><li class="series"><a href="/ortopedicheskie-matrasy/agreen/feel/">Серия Feel</a></li><li class="series"><a href="/ortopedicheskie-matrasy/agreen/try/">Серия Try</a></li><li class="series"><a href="/ortopedicheskie-matrasy/agreen/support/">Серия Support</a></li><li class="series"><a href="/ortopedicheskie-matrasy/agreen/take/">Серия Take</a></li><li class="series"><a href="/ortopedicheskie-matrasy/agreen/mono/">Серия Mono</a></li></ul></li><li class="productors"><span></span><a class="dashed" href="/ortopedicheskie-matrasy/sontelle/"><span>Sontelle</span><small title="Показать все"></small></a>      <ul><li class="series"><a href="/ortopedicheskie-matrasy/sontelle/seriya-progress/">Серия Progress</a></li><li class="series"><a href="/ortopedicheskie-matrasy/sontelle/libre-roll/">Серия Libre Roll</a></li><li class="series"><a href="/ortopedicheskie-matrasy/sontelle/libre-base/">Серия Libre Base</a></li><li class="series"><a href="/ortopedicheskie-matrasy/sontelle/libre-castom/">Серия Libre Castom</a></li><li class="series"><a href="/ortopedicheskie-matrasy/sontelle/sante-roll/">Серия Sante Roll</a></li><li class="series"><a href="/ortopedicheskie-matrasy/sontelle/sante-castom/">Серия Sante Castom</a></li><li class="series"><a href="/ortopedicheskie-matrasy/sontelle/sante-dual/">Серия Sante Dual</a></li><li class="series"><a href="/ortopedicheskie-matrasy/sontelle/sante-tense/">Серия Sante Tense</a></li><li class="series"><a href="/ortopedicheskie-matrasy/sontelle/vivre-castom/">Серия Vivre Castom</a></li><li class="series"><a href="/ortopedicheskie-matrasy/sontelle/vivre-tense/">Серия Vivre Tense</a></li><li class="series"><a href="/ortopedicheskie-matrasy/sontelle/vivre-dual/">Серия Vivre Dual</a></li><li class="series"><a href="/ortopedicheskie-matrasy/sontelle/vivre-total/">Серия Vivre Total</a></li><li class="series"><a href="/ortopedicheskie-matrasy/sontelle/solo/">Серия Solo</a></li></ul></li><li class="productors"><span></span><a class="dashed" href="/ortopedicheskie-matrasy/perrino/"><span>Perrino</span><small title="Показать все"></small></a>      <ul><li class="series"><a href="/ortopedicheskie-matrasy/perrino/1000-pruzhin/">Серия 1000 пружин</a></li><li class="series"><a href="/ortopedicheskie-matrasy/perrino/bespruzhynnye/">Беспружинные матрасы</a></li><li class="series"><a href="/ortopedicheskie-matrasy/perrino/seriya-active/">Серия Active</a></li></ul></li><li class="productors"><span></span><a class="dashed" href="/ortopedicheskie-matrasy/rollmatratze/"><span>Roll Matratze</span><small title="Показать все"></small></a>      <ul><li class="series"><a href="/ortopedicheskie-matrasy/rollmatratze/seriya-roll-schaum/">Серия Roll Schaum</a></li><li class="series"><a href="/ortopedicheskie-matrasy/rollmatratze/seriya-cocktail/">Серия Cocktail</a></li><li class="series"><a href="/ortopedicheskie-matrasy/rollmatratze/seriya-domino/">Серия Domino</a></li><li class="series"><a href="/ortopedicheskie-matrasy/rollmatratze/seriya-runde/">Серия Runde</a></li><li class="series"><a href="/ortopedicheskie-matrasy/rollmatratze/seriya-feder/">Серия Feder</a></li><li class="series"><a href="/ortopedicheskie-matrasy/rollmatratze/seriya-transformer/">Серия Transformer</a></li><li class="series"><a href="/ortopedicheskie-matrasy/rollmatratze/seriya-natural-latex/">Серия Natural Latex</a></li><li class="series"><a href="/ortopedicheskie-matrasy/rollmatratze/seriya-memory-schaum/">Серия Memory Schaum</a></li></ul></li><li class="productors"><a href="/ortopedicheskie-matrasy/vmk-shale/">ВМК-Шале</a></li><li class="productors"><span></span><a class="dashed" href="/ortopedicheskie-matrasy/diamond-rush/"><span>Diamond Rush</span><small title="Показать все"></small></a>      <ul><li class="series"><a href="/ortopedicheskie-matrasy/diamond-rush/seriya-tonkiye/">Серия тонких матрасов</a></li><li class="series"><a href="/ortopedicheskie-matrasy/diamond-rush/seriya-725-sd/">Серия 725 SD</a></li><li class="series"><a href="/ortopedicheskie-matrasy/diamond-rush/seriya-725-dr/">Серия 725 DR</a></li><li class="series"><a href="/ortopedicheskie-matrasy/diamond-rush/seriya-1440-sd/">Серия 1440 SD</a></li><li class="series"><a href="/ortopedicheskie-matrasy/diamond-rush/seriya-1440-dr/">Серия 1440 DR</a></li><li class="series"><a href="/ortopedicheskie-matrasy/diamond-rush/seriya-besprujinnie-kombi/">Беспружинные Kombi</a></li><li class="series"><a href="/ortopedicheskie-matrasy/diamond-rush/seriya-besprujinnie-natural/">Беспружинные Natural</a></li><li class="series"><a href="/ortopedicheskie-matrasy/diamond-rush/seriya-luxury-dp/">Серия Luxury DP</a></li><li class="series"><a href="/ortopedicheskie-matrasy/diamond-rush/seriya-luxury-multizone/">Серия Luxury MultiZone</a></li><li class="series"><a href="/ortopedicheskie-matrasy/diamond-rush/seriya-luxury-micro-3000/">Серия Luxury Micro 3000</a></li><li class="series"><a href="/ortopedicheskie-matrasy/diamond-rush/seriya-big-foot/">Серия Big Foot</a></li><li class="series"><a href="/ortopedicheskie-matrasy/diamond-rush/seriya-40-plus/">Серия Высота 40+</a></li><li class="series"><a href="/ortopedicheskie-matrasy/diamond-rush/seriya-50-plus/">Серия Высота 50+</a></li></ul></li><li class="productors"><span></span><a class="dashed" href="/ortopedicheskie-matrasy/beautyson/"><span>Beautyson</span><small title="Показать все"></small></a>      <ul><li class="series"><a href="/ortopedicheskie-matrasy/beautyson/seriya-promo/">Серия Promo</a></li><li class="series"><a href="/ortopedicheskie-matrasy/beautyson/seriya-rest/">Серия Rest</a></li><li class="series"><a href="/ortopedicheskie-matrasy/beautyson/seriya-comfort/">Серия Comfort</a></li><li class="series"><a href="/ortopedicheskie-matrasy/beautyson/seriya-beauty-eco/">Серия Beauty Eco</a></li><li class="series"><a href="/ortopedicheskie-matrasy/beautyson/seriya-life/">Серия Life</a></li><li class="series"><a href="/ortopedicheskie-matrasy/beautyson/seriya-prima/">Серия Prima</a></li><li class="series"><a href="/ortopedicheskie-matrasy/beautyson/seriya-beauty-hit/">Серия Beauty Hit</a></li><li class="series"><a href="/ortopedicheskie-matrasy/beautyson/seriya-elastic/">Серия Elastic</a></li><li class="series"><a href="/ortopedicheskie-matrasy/beautyson/seriya-elastic-base/">Серия Elastic Base</a></li><li class="series"><a href="/ortopedicheskie-matrasy/beautyson/seriya-sense/">Серия Sense</a></li><li class="series"><a href="/ortopedicheskie-matrasy/beautyson/seriya-sense-sint/">Серия Sense Sint</a></li><li class="series"><a href="/ortopedicheskie-matrasy/beautyson/seriya-roll/">Серия Roll</a></li></ul></li><li class="productors"><span></span><a class="dashed" href="/ortopedicheskie-matrasy/askona/"><span>Аскона</span><small title="Показать все"></small></a>      <ul><li class="series"><a href="/ortopedicheskie-matrasy/askona/seriya-homesleep/">Серия HomeSleep</a></li><li class="series"><a href="/ortopedicheskie-matrasy/askona/seriya-senses/">Серия Senses</a></li><li class="series"><a href="/ortopedicheskie-matrasy/askona/seriya-megatrend/">Серия Mega Trend</a></li><li class="series"><a href="/ortopedicheskie-matrasy/askona/seriya-soul/">Серия S.O.U.L.</a></li><li class="series"><a href="/ortopedicheskie-matrasy/askona/seriya-terapia/">Серия Terapia</a></li><li class="series"><a href="/ortopedicheskie-matrasy/askona/seriya-fitness/">Серия Fitness</a></li></ul></li><li class="productors"><span></span><a class="dashed" href="/ortopedicheskie-matrasy/kamasana/"><span>Kamasana</span><small title="Показать все"></small></a>      <ul><li class="series"><a href="/ortopedicheskie-matrasy/kamasana/seriya-vip/">Серия VIP</a></li><li class="series"><a href="/ortopedicheskie-matrasy/kamasana/seriya-eco/">Серия Эко</a></li><li class="series"><a href="/ortopedicheskie-matrasy/kamasana/seriya-comfort/">Серия Комфорт</a></li></ul></li><li class="productors"><span></span><a class="dashed" href="/ortopedicheskie-matrasy/tempur/"><span>Tempur</span><small title="Показать все"></small></a>      <ul><li class="series"><a href="/ortopedicheskie-matrasy/tempur/sensation/">Серия Sensation</a></li><li class="series"><a href="/ortopedicheskie-matrasy/tempur/hybrid/">Серия Hybrid</a></li><li class="series"><a href="/ortopedicheskie-matrasy/tempur/cloud/">Серия Cloud</a></li><li class="series"><a href="/ortopedicheskie-matrasy/tempur/original/">Серия Original</a></li></ul></li><li class="productors"><a href="/ortopedicheskie-matrasy/tenelli/">Tenelli</a></li><li class="productors"><a href="/ortopedicheskie-matrasy/lummiko/">Lummiko</a></li><li class="productors"><a href="/ortopedicheskie-matrasy/sleepeezee/">Sleepeezee</a></li><li class="productors"><a href="/ortopedicheskie-matrasy/altrenotti/">Altrenotti</a></li><li class="productors"><a href="/ortopedicheskie-matrasy/verda/">Verda</a></li><li class="productors"><span></span><a class="dashed" href="/ortopedicheskie-matrasy/serta/"><span>Serta</span><small title="Показать все"></small></a>      <ul><li class="series"><a href="/ortopedicheskie-matrasy/serta/premium-collection/">Серия Premium Collection</a></li></ul></li><li class="productors"><span></span><a class="dashed" href="/ortopedicheskie-matrasy/power-action/"><span>Power Action</span><small title="Показать все"></small></a>      <ul><li class="series"><a href="/ortopedicheskie-matrasy/power-action/toppery/">Топперы</a></li></ul></li><li class="productors"><span></span><a class="dashed" href="/ortopedicheskie-matrasy/sealy/"><span>Sealy</span><small title="Показать все"></small></a>      <ul><li class="series"><a href="/ortopedicheskie-matrasy/sealy/hybrid/">Серия Hybrid</a></li><li class="series"><a href="/ortopedicheskie-matrasy/sealy/license/">Серия License</a></li><li class="series"><a href="/ortopedicheskie-matrasy/sealy/black-edition/">Серия Black Edition</a></li></ul></li><li class="productors"><a href="/ortopedicheskie-matrasy/stearnsfoster/">Stearns & Foster</a></li></ul></li><li class="structure"><span></span><a class="dashed" href="/matrasy-dlya-divanov/"><span>Матрасы на диван</span><small title="Показать все"></small></a>    <ul><li class="productors"><a href="/matrasy-dlya-divanov/dreamline/">Dreamline</a></li><li class="productors"><a href="/matrasy-dlya-divanov/promtex-orient/">Promtex-Orient</a></li><li class="productors"><a href="/matrasy-dlya-divanov/ormatek/">Орматек</a></li><li class="productors"><a href="/matrasy-dlya-divanov/dimax/">Dimax</a></li><li class="productors"><a href="/matrasy-dlya-divanov/comfort-line/">Comfort Line</a></li><li class="productors"><a href="/matrasy-dlya-divanov/lonax/">Lonax</a></li><li class="productors"><a href="/matrasy-dlya-divanov/alitte/">Alitte</a></li><li class="productors"><a href="/matrasy-dlya-divanov/benartti/">Benartti</a></li><li class="productors"><a href="/matrasy-dlya-divanov/diamond-rush/">Diamond Rush</a></li></ul></li></ul></li><li class="structure"><span></span><a class="dashed" href="/namatrasniki/"><span>Наматрасники</span><small title="Показать все"></small></a>  <ul><li class="structure"><span></span><a class="dashed" href="/ortopedicheskie-namatrasniki/"><span>Ортопедические</span><small title="Показать все"></small></a>    <ul><li class="productors"><a href="/ortopedicheskie-namatrasniki/dreamline/">Dreamline</a></li><li class="productors"><a href="/ortopedicheskie-namatrasniki/promtex-orient/">Promtex-Orient</a></li><li class="productors"><a href="/ortopedicheskie-namatrasniki/ormatek/">Орматек</a></li><li class="productors"><a href="/ortopedicheskie-namatrasniki/raiton/">Райтон</a></li><li class="productors"><a href="/ortopedicheskie-namatrasniki/dimax/">Dimax</a></li><li class="productors"><a href="/ortopedicheskie-namatrasniki/comfort-line/">Comfort Line</a></li><li class="productors"><a href="/ortopedicheskie-namatrasniki/lonax/">Lonax</a></li><li class="productors"><a href="/ortopedicheskie-namatrasniki/alitte/">Alitte</a></li><li class="productors"><a href="/ortopedicheskie-namatrasniki/son-tek/">Son-tek</a></li><li class="productors"><a href="/ortopedicheskie-namatrasniki/benartti/">Benartti</a></li><li class="productors"><a href="/ortopedicheskie-namatrasniki/luntek/">Luntek</a></li><li class="productors"><a href="/ortopedicheskie-namatrasniki/agreen/">Agreen</a></li><li class="productors"><a href="/ortopedicheskie-namatrasniki/sontelle/">Sontelle</a></li><li class="productors"><a href="/ortopedicheskie-namatrasniki/perrino/">Perrino</a></li><li class="productors"><a href="/ortopedicheskie-namatrasniki/beautyson/">Beautyson</a></li><li class="productors"><a href="/ortopedicheskie-namatrasniki/askona/">Аскона</a></li><li class="productors"><a href="/ortopedicheskie-namatrasniki/power-action/">Power Action</a></li></ul></li><li class="structure"><span></span><a class="dashed" href="/zaschitnie-namatrasniki/"><span>Защитные</span><small title="Показать все"></small></a>    <ul><li class="productors"><a href="/zaschitnie-namatrasniki/dreamline/">Dreamline</a></li><li class="productors"><a href="/zaschitnie-namatrasniki/promtex-orient/">Promtex-Orient</a></li><li class="productors"><a href="/zaschitnie-namatrasniki/ormatek/">Орматек</a></li><li class="productors"><a href="/zaschitnie-namatrasniki/raiton/">Райтон</a></li><li class="productors"><a href="/zaschitnie-namatrasniki/dimax/">Dimax</a></li><li class="productors"><a href="/zaschitnie-namatrasniki/comfort-line/">Comfort Line</a></li><li class="productors"><a href="/zaschitnie-namatrasniki/lonax/">Lonax</a></li><li class="productors"><a href="/zaschitnie-namatrasniki/alitte/">Alitte</a></li><li class="productors"><a href="/zaschitnie-namatrasniki/son-tek/">Son-tek</a></li><li class="productors"><a href="/zaschitnie-namatrasniki/benartti/">Benartti</a></li><li class="productors"><a href="/zaschitnie-namatrasniki/luntek/">Luntek</a></li><li class="productors"><a href="/zaschitnie-namatrasniki/everest/">Everest</a></li><li class="productors"><a href="/zaschitnie-namatrasniki/sontelle/">Sontelle</a></li><li class="productors"><a href="/zaschitnie-namatrasniki/perrino/">Perrino</a></li><li class="productors"><a href="/zaschitnie-namatrasniki/rollmatratze/">Roll Matratze</a></li><li class="productors"><a href="/zaschitnie-namatrasniki/beautyson/">Beautyson</a></li><li class="productors"><a href="/zaschitnie-namatrasniki/askona/">Аскона</a></li><li class="productors"><a href="/zaschitnie-namatrasniki/kamasana/">Kamasana</a></li><li class="productors"><a href="/zaschitnie-namatrasniki/verda/">Verda</a></li><li class="productors"><a href="/zaschitnie-namatrasniki/sealy/">Sealy</a></li></ul></li></ul></li><li class="structure"><span></span><a class="dashed" href="/ortopedicheskie-osnovaniya/"><span>Основания</span><small title="Показать все"></small></a>  <ul><li class="productors"><a href="/ortopedicheskie-osnovaniya/dreamline/">Dreamline</a></li><li class="productors"><a href="/ortopedicheskie-osnovaniya/promtex-orient/">Promtex-Orient</a></li><li class="productors"><a href="/ortopedicheskie-osnovaniya/ormatek/">Орматек</a></li><li class="productors"><a href="/ortopedicheskie-osnovaniya/raiton/">Райтон</a></li><li class="productors"><a href="/ortopedicheskie-osnovaniya/dimax/">Dimax</a></li><li class="productors"><a href="/ortopedicheskie-osnovaniya/comfort-line/">Comfort Line</a></li><li class="productors"><a href="/ortopedicheskie-osnovaniya/lonax/">Lonax</a></li><li class="productors"><a href="/ortopedicheskie-osnovaniya/alitte/">Alitte</a></li><li class="productors"><a href="/ortopedicheskie-osnovaniya/son-tek/">Son-tek</a></li><li class="productors"><a href="/ortopedicheskie-osnovaniya/benartti/">Benartti</a></li><li class="productors"><a href="/ortopedicheskie-osnovaniya/sontelle/">Sontelle</a></li><li class="productors"><a href="/ortopedicheskie-osnovaniya/beautyson/">Beautyson</a></li><li class="productors"><a href="/ortopedicheskie-osnovaniya/stearnsfoster/">Stearns & Foster</a></li></ul></li><li class="structure"><span></span><a class="dashed" href="/ortopedicheskie-podushki/"><span>Подушки</span><small title="Показать все"></small></a>  <ul><li class="productors"><a href="/ortopedicheskie-podushki/dreamline/">Dreamline</a></li><li class="productors"><a href="/ortopedicheskie-podushki/promtex-orient/">Promtex-Orient</a></li><li class="productors"><a href="/ortopedicheskie-podushki/ormatek/">Орматек</a></li><li class="productors"><a href="/ortopedicheskie-podushki/raiton/">Райтон</a></li><li class="productors"><a href="/ortopedicheskie-podushki/dimax/">Dimax</a></li><li class="productors"><a href="/ortopedicheskie-podushki/lonax/">Lonax</a></li><li class="productors"><a href="/ortopedicheskie-podushki/alitte/">Alitte</a></li><li class="productors"><a href="/ortopedicheskie-podushki/son-tek/">Son-tek</a></li><li class="productors"><a href="/ortopedicheskie-podushki/everest/">Everest</a></li><li class="productors"><a href="/ortopedicheskie-podushki/agreen/">Agreen</a></li><li class="productors"><a href="/ortopedicheskie-podushki/sontelle/">Sontelle</a></li><li class="productors"><a href="/ortopedicheskie-podushki/rollmatratze/">Roll Matratze</a></li><li class="productors"><a href="/ortopedicheskie-podushki/beautyson/">Beautyson</a></li><li class="productors"><a href="/ortopedicheskie-podushki/kamasana/">Kamasana</a></li><li class="productors"><a href="/ortopedicheskie-podushki/tempur/">Tempur</a></li><li class="productors"><a href="/ortopedicheskie-podushki/power-action/">Power Action</a></li></ul></li><li class="structure"><span></span><a class="dashed" href="/odeyala/"><span>Одеяла</span><small title="Показать все"></small></a>  <ul><li class="productors"><a href="/odeyala/dreamline/">Dreamline</a></li><li class="productors"><a href="/odeyala/promtex-orient/">Promtex-Orient</a></li><li class="productors"><a href="/odeyala/ormatek/">Орматек</a></li><li class="productors"><a href="/odeyala/raiton/">Райтон</a></li><li class="productors"><a href="/odeyala/lonax/">Lonax</a></li><li class="productors"><a href="/odeyala/perrino/">Perrino</a></li></ul></li><li class="structure"><span></span><a class="dashed" href="/postelnoe-belje/"><span>Постельное белье</span><small title="Показать все"></small></a>  <ul><li class="productors"><a href="/postelnoe-belje/dreamline/">Dreamline</a></li><li class="productors"><span></span><a class="dashed" href="/postelnoe-belje/promtex-orient/"><span>Promtex-Orient</span><small title="Показать все"></small></a>    <ul><li class="series"><a href="/postelnoe-belje/promtex-orient/detskie-komplekti/">Детские комплекты</a></li><li class="series"><a href="/postelnoe-belje/promtex-orient/navolochki/">Наволочки</a></li><li class="series"><a href="/postelnoe-belje/promtex-orient/pododeyalniki/">Пододеяльники</a></li><li class="series"><a href="/postelnoe-belje/promtex-orient/prostyni-na-rezinke/">Простыни на резинке</a></li><li class="series"><a href="/postelnoe-belje/promtex-orient/komplekti/">Комплекты</a></li></ul></li><li class="productors"><a href="/postelnoe-belje/ormatek/">Орматек</a></li><li class="productors"><a href="/postelnoe-belje/raiton/">Райтон</a></li><li class="productors"><a href="/postelnoe-belje/verda/">Verda</a></li></ul></li><li class="active structure"><span></span><a class="dashed" href="/mebel/"><span>Мебель</span><small title="Показать все"></small></a>  <ul><li class="structure"><span></span><a class="dashed" href="/krovati/"><span>Кровати</span><small title="Показать все"></small></a>    <ul><li class="productors"><span></span><a class="dashed" href="/krovati/dreamline/"><span>Дримлайн</span><small title="Показать все"></small></a>      <ul><li class="series"><a href="/krovati/dreamline/myagkie/">Мягкие</a></li><li class="series"><a href="/krovati/dreamline/massiv-buka/">Массив бука</a></li><li class="series"><a href="/krovati/dreamline/massiv-yasenya/">Массив ясеня</a></li><li class="series"><a href="/krovati/dreamline/mlpd/">МЛПД</a></li><li class="series"><a href="/krovati/dreamline/kovanie/">Кованые</a></li></ul></li><li class="productors"><span></span><a class="dashed" href="/krovati/promtex-orient/"><span>Promtex-Orient</span><small title="Показать все"></small></a>      <ul><li class="series"><a href="/krovati/promtex-orient/kombinirovannye/">Комбинированные</a></li><li class="series"><a href="/krovati/promtex-orient/iz-dereva/">Из ЛДСП</a></li><li class="series"><a href="/krovati/promtex-orient/iz-koji/">Из кожи</a></li></ul></li><li class="productors"><span></span><a class="dashed" href="/krovati/ormatek/"><span>Орматек</span><small title="Показать все"></small></a>      <ul><li class="series"><a href="/krovati/ormatek/iz-dereva/">Из дерева</a></li><li class="series"><a href="/krovati/ormatek/kovanye/">Кованые</a></li><li class="series"><a href="/krovati/ormatek/myagkie/">Мягкие</a></li><li class="series"><a href="/krovati/ormatek/ldsp/">ЛДСП</a></li><li class="series"><a href="/krovati/ormatek/detskie/">Детские</a></li></ul></li><li class="productors"><span></span><a class="dashed" href="/krovati/raiton/"><span>Райтон</span><small title="Показать все"></small></a>      <ul><li class="series"><a href="/krovati/raiton/detskie/">Детские</a></li><li class="series"><a href="/krovati/raiton/myagkie/">Мягкие</a></li><li class="series"><a href="/krovati/raiton/kovanye/">Кованые</a></li><li class="series"><a href="/krovati/raiton/iz-dereva/">Из дерева</a></li></ul></li><li class="productors"><a href="/krovati/dimax/">Dimax</a></li><li class="productors"><a href="/krovati/lonax/">Lonax</a></li><li class="productors"><span></span><a class="dashed" href="/krovati/alitte/"><span>Alitte</span><small title="Показать все"></small></a>      <ul><li class="series"><a href="/krovati/alitte/kovanye-krovati/">Кровать</a></li><li class="series"><a href="/krovati/alitte/tahta/">Тахта</a></li><li class="series"><a href="/krovati/alitte/sofa/">Софа</a></li><li class="series"><a href="/krovati/alitte/kushetka/">Кушетка</a></li></ul></li><li class="productors"><a href="/krovati/benartti/">Benartti</a></li><li class="productors"><a href="/krovati/sontelle/">Sontelle</a></li><li class="productors"><a href="/krovati/vmk-shale/">ВМК-Шале</a></li></ul></li><li class="structure"><span></span><a class="dashed" href="/krovatniye_boxy/"><span>Кроватные боксы</span><small title="Показать все"></small></a>    <ul><li class="productors"><a href="/krovatniye_boxy/dreamline/">Дримлайн</a></li><li class="productors"><a href="/krovatniye_boxy/raiton/">Райтон</a></li><li class="productors"><a href="/krovatniye_boxy/lonax/">Lonax</a></li></ul></li><li class="structure"><span></span><a class="dashed" href="/divany/"><span>Диваны</span><small title="Показать все"></small></a>    <ul><li class="productors"><a href="/divany/dreamline/">Дримлайн</a></li><li class="productors"><a href="/divany/ormatek/">Орматек</a></li></ul></li><li class="structure"><span></span><a class="dashed" href="/shkafy/"><span>Шкафы</span><small title="Показать все"></small></a>    <ul><li class="productors"><span></span><a class="dashed" href="/shkafy/dreamline/"><span>Дримлайн</span><small title="Показать все"></small></a>      <ul><li class="series"><a href="/shkafy/dreamline/shkafy-drim/">Коллекция Эдем</a></li><li class="series"><a href="/shkafy/dreamline/shkafy-varna/">Коллекция Варна</a></li><li class="series"><a href="/shkafy/dreamline/shkafy-palermo/">Коллекция Палермо</a></li><li class="series"><a href="/shkafy/dreamline/raspashnye-parma/">Коллекция Парма</a></li><li class="series"><a href="/shkafy/dreamline/shkafy-vero/">Коллекция Веро</a></li><li class="series"><a href="/shkafy/dreamline/servanty/">Серванты</a></li><li class="series"><a href="/shkafy/dreamline/biblioteki/">Библиотеки</a></li></ul></li><li class="productors"><a href="/shkafy/ormatek/">Орматек</a></li></ul></li><li class="structure"><span></span><a class="dashed" href="/stoly/"><span>Столы</span><small title="Показать все"></small></a>    <ul><li class="productors"><span></span><a class="dashed" href="/stoly/dreamline/"><span>Дримлайн</span><small title="Показать все"></small></a>      <ul><li class="series"><a href="/stoly/dreamline/tualetnie/">Туалетные столы</a></li><li class="series"><a href="/stoly/dreamline/zhurnalnie/">Журнальные столики</a></li><li class="series"><a href="/stoly/dreamline/kompyuternie/">Компьютерные столы</a></li><li class="series"><a href="/stoly/dreamline/pismennie/">Письменные столы</a></li></ul></li><li class="productors"><a href="/stoly/ormatek/">Орматек</a></li><li class="productors"><a href="/stoly/vmk-shale/">ВМК-Шале</a></li></ul></li><li class="structure"><span></span><a class="dashed" href="/kresla/"><span>Кресла</span><small title="Показать все"></small></a>    <ul><li class="productors"><a href="/kresla/dreamline/">Дримлайн</a></li><li class="productors"><a href="/kresla/ormatek/">Орматек</a></li><li class="productors"><a href="/kresla/benartti/">Benartti</a></li></ul></li><li class="structure"><span></span><a class="dashed" href="/chehli/"><span>Мебельные чехлы</span><small title="Показать все"></small></a>    <ul><li class="productors"><a href="/chehli/dreamline/">Dreamline</a></li></ul></li><li class="structure"><span></span><a class="dashed" href="/komodi/"><span>Комоды</span><small title="Показать все"></small></a>    <ul><li class="productors"><a href="/komodi/dreamline/">Дримлайн</a></li><li class="productors"><a href="/komodi/promtex-orient/">Promtex-Orient</a></li><li class="productors"><a href="/komodi/ormatek/">Орматек</a></li><li class="productors"><a href="/komodi/raiton/">Райтон</a></li><li class="productors"><a href="/komodi/lonax/">Lonax</a></li><li class="productors"><a href="/komodi/vmk-shale/">ВМК-Шале</a></li></ul></li><li class="structure"><span></span><a class="dashed" href="/tumbi/"><span>Тумбы</span><small title="Показать все"></small></a>    <ul><li class="productors"><a href="/tumbi/dreamline/">Дримлайн</a></li><li class="productors"><a href="/tumbi/promtex-orient/">Promtex-Orient</a></li><li class="productors"><a href="/tumbi/ormatek/">Орматек</a></li><li class="productors"><a href="/tumbi/raiton/">Райтон</a></li><li class="productors"><a href="/tumbi/lonax/">Lonax</a></li><li class="productors"><a href="/tumbi/bennarti/">Benartti</a></li><li class="productors"><a href="/tumbi/vmk-shale/">ВМК-Шале</a></li></ul></li><li class="structure"><span></span><a class="dashed" href="/zerkala/"><span>Зеркала</span><small title="Показать все"></small></a>    <ul><li class="productors"><a href="/zerkala/dreamline/">Дримлайн</a></li><li class="productors"><a href="/zerkala/ormatek/">Орматек</a></li><li class="productors"><a href="/zerkala/benartti/">Benartti</a></li><li class="productors"><a href="/zerkala/vmk-shale/">ВМК-Шале</a></li></ul></li><li class="structure"><span></span><a class="dashed" href="/komplektuyushchie/"><span>Комплектующие</span><small title="Показать все"></small></a>    <ul><li class="productors"><span></span><a class="dashed" href="/komplektuyushchie/dreamline/"><span>Дримлайн</span><small title="Показать все"></small></a>      <ul><li class="series"><a href="/komplektuyushchie/yashchiki/dreamline/">Выкатные ящики</a></li></ul></li><li class="productors"><a href="/komplektuyushchie/ormatek/">Орматек</a></li><li class="productors"><a href="/komplektuyushchie/raiton/">Райтон</a></li></ul></li></ul></li></ul>                        <div class="sizes-container accent-block">
    <header>Популярные размеры матрасов</header>
    <div class="size-column">
                    <div class="size-block">
                <a href="/detskie-matrasy/70x140/">70&thinsp;х&thinsp;140</a>
            </div>
                    <div class="size-block">
                <a href="/detskie-matrasy/70x160/">70&thinsp;х&thinsp;160</a>
            </div>
                    <div class="size-block">
                <a href="/ortopedicheskie-matrasy/80x180/">80&thinsp;х&thinsp;180</a>
            </div>
                    <div class="size-block">
                <a href="/ortopedicheskie-matrasy/80x190/">80&thinsp;х&thinsp;190</a>
            </div>
                    <div class="size-block">
                <a href="/ortopedicheskie-matrasy/80x200/">80&thinsp;х&thinsp;200</a>
            </div>
                    <div class="size-block">
                <a href="/ortopedicheskie-matrasy/90x180/">90&thinsp;х&thinsp;180</a>
            </div>
                    <div class="size-block">
                <a href="/ortopedicheskie-matrasy/90x190/">90&thinsp;х&thinsp;190</a>
            </div>
                    <div class="size-block">
                <a href="/ortopedicheskie-matrasy/90x200/">90&thinsp;х&thinsp;200</a>
            </div>
                    <div class="size-block">
                <a href="/ortopedicheskie-matrasy/100x190/">100&thinsp;х&thinsp;190</a>
            </div>
                    <div class="size-block">
                <a href="/ortopedicheskie-matrasy/100x200/">100&thinsp;х&thinsp;200</a>
            </div>
                    <div class="size-block">
                <a href="/ortopedicheskie-matrasy/120x190/">120&thinsp;х&thinsp;190</a>
            </div>
                    <div class="size-block">
                <a href="/ortopedicheskie-matrasy/120x200/">120&thinsp;х&thinsp;200</a>
            </div>
                    <div class="size-block">
                <a href="/ortopedicheskie-matrasy/130x200/">130&thinsp;х&thinsp;200</a>
            </div>
                    <div class="size-block">
                <a href="/ortopedicheskie-matrasy/140x190/">140&thinsp;х&thinsp;190</a>
            </div>
                    <div class="size-block">
                <a href="/ortopedicheskie-matrasy/140x200/">140&thinsp;х&thinsp;200</a>
            </div>
                    <div class="size-block">
                <a href="/ortopedicheskie-matrasy/150x190/">150&thinsp;х&thinsp;190</a>
            </div>
                    <div class="size-block">
                <a href="/ortopedicheskie-matrasy/150x200/">150&thinsp;х&thinsp;200</a>
            </div>
                    <div class="size-block">
                <a href="/ortopedicheskie-matrasy/160x190/">160&thinsp;х&thinsp;190</a>
            </div>
                    <div class="size-block">
                <a href="/ortopedicheskie-matrasy/160x200/">160&thinsp;х&thinsp;200</a>
            </div>
                    <div class="size-block">
                <a href="/ortopedicheskie-matrasy/180x200/">180&thinsp;х&thinsp;200</a>
            </div>
                    <div class="size-block">
                <a href="/ortopedicheskie-matrasy/180x220/">180&thinsp;х&thinsp;220</a>
            </div>
                    <div class="size-block">
                <a href="/ortopedicheskie-matrasy/200x200/">200&thinsp;х&thinsp;200</a>
            </div>
                    <div class="size-block">
                <a href="/ortopedicheskie-matrasy/200x220/">200&thinsp;х&thinsp;220</a>
            </div>
            </div>
    <div class="size-column-full">
        
                            <div class="size-block">
                    <a href="/ortopedicheskie-matrasy/60x190/">60&thinsp;х&thinsp;190</a>
                </div>
                            <div class="size-block">
                    <a href="/ortopedicheskie-matrasy/60x195/">60&thinsp;х&thinsp;195</a>
                </div>
                            <div class="size-block">
                    <a href="/ortopedicheskie-matrasy/60x200/">60&thinsp;х&thinsp;200</a>
                </div>
                            <div class="size-block">
                    <a href="/ortopedicheskie-matrasy/65x190/">65&thinsp;х&thinsp;190</a>
                </div>
                            <div class="size-block">
                    <a href="/ortopedicheskie-matrasy/65x195/">65&thinsp;х&thinsp;195</a>
                </div>
                            <div class="size-block">
                    <a href="/ortopedicheskie-matrasy/65x200/">65&thinsp;х&thinsp;200</a>
                </div>
                            <div class="size-block">
                    <a href="/ortopedicheskie-matrasy/70x140/">70&thinsp;х&thinsp;140</a>
                </div>
                            <div class="size-block">
                    <a href="/ortopedicheskie-matrasy/70x160/">70&thinsp;х&thinsp;160</a>
                </div>
                            <div class="size-block">
                    <a href="/ortopedicheskie-matrasy/70x180/">70&thinsp;х&thinsp;180</a>
                </div>
                            <div class="size-block">
                    <a href="/ortopedicheskie-matrasy/70x185/">70&thinsp;х&thinsp;185</a>
                </div>
                            <div class="size-block">
                    <a href="/ortopedicheskie-matrasy/70x190/">70&thinsp;х&thinsp;190</a>
                </div>
                            <div class="size-block">
                    <a href="/ortopedicheskie-matrasy/70x195/">70&thinsp;х&thinsp;195</a>
                </div>
                            <div class="size-block">
                    <a href="/ortopedicheskie-matrasy/70x200/">70&thinsp;х&thinsp;200</a>
                </div>
                            <div class="size-block">
                    <a href="/ortopedicheskie-matrasy/75x190/">75&thinsp;х&thinsp;190</a>
                </div>
                            <div class="size-block">
                    <a href="/ortopedicheskie-matrasy/75x200/">75&thinsp;х&thinsp;200</a>
                </div>
                            <div class="size-block">
                    <a href="/ortopedicheskie-matrasy/80x160/">80&thinsp;х&thinsp;160</a>
                </div>
                            <div class="size-block">
                    <a href="/ortopedicheskie-matrasy/80x180/">80&thinsp;х&thinsp;180</a>
                </div>
                            <div class="size-block">
                    <a href="/ortopedicheskie-matrasy/80x185/">80&thinsp;х&thinsp;185</a>
                </div>
                            <div class="size-block">
                    <a href="/ortopedicheskie-matrasy/80x186/">80&thinsp;х&thinsp;186</a>
                </div>
                            <div class="size-block">
                    <a href="/ortopedicheskie-matrasy/80x190/">80&thinsp;х&thinsp;190</a>
                </div>
                            <div class="size-block">
                    <a href="/ortopedicheskie-matrasy/80x195/">80&thinsp;х&thinsp;195</a>
                </div>
                            <div class="size-block">
                    <a href="/ortopedicheskie-matrasy/80x200/">80&thinsp;х&thinsp;200</a>
                </div>
                            <div class="size-block">
                    <a href="/ortopedicheskie-matrasy/85x190/">85&thinsp;х&thinsp;190</a>
                </div>
                            <div class="size-block">
                    <a href="/ortopedicheskie-matrasy/85x200/">85&thinsp;х&thinsp;200</a>
                </div>
                            <div class="size-block">
                    <a href="/ortopedicheskie-matrasy/90x170/">90&thinsp;х&thinsp;170</a>
                </div>
                            <div class="size-block">
                    <a href="/ortopedicheskie-matrasy/90x180/">90&thinsp;х&thinsp;180</a>
                </div>
                            <div class="size-block">
                    <a href="/ortopedicheskie-matrasy/90x185/">90&thinsp;х&thinsp;185</a>
                </div>
                            <div class="size-block">
                    <a href="/ortopedicheskie-matrasy/90x186/">90&thinsp;х&thinsp;186</a>
                </div>
                            <div class="size-block">
                    <a href="/ortopedicheskie-matrasy/90x190/">90&thinsp;х&thinsp;190</a>
                </div>
                            <div class="size-block">
                    <a href="/ortopedicheskie-matrasy/90x195/">90&thinsp;х&thinsp;195</a>
                </div>
                            <div class="size-block">
                    <a href="/ortopedicheskie-matrasy/90x200/">90&thinsp;х&thinsp;200</a>
                </div>
                            <div class="size-block">
                    <a href="/ortopedicheskie-matrasy/90x210/">90&thinsp;х&thinsp;210</a>
                </div>
                            <div class="size-block">
                    <a href="/ortopedicheskie-matrasy/95x190/">95&thinsp;х&thinsp;190</a>
                </div>
                            <div class="size-block">
                    <a href="/ortopedicheskie-matrasy/95x200/">95&thinsp;х&thinsp;200</a>
                </div>
                            <div class="size-block">
                    <a href="/ortopedicheskie-matrasy/100x180/">100&thinsp;х&thinsp;180</a>
                </div>
                    
                            <div class="size-block">
                    <a href="/ortopedicheskie-matrasy/100x185/">100&thinsp;х&thinsp;185</a>
                </div>
                            <div class="size-block">
                    <a href="/ortopedicheskie-matrasy/100x190/">100&thinsp;х&thinsp;190</a>
                </div>
                            <div class="size-block">
                    <a href="/ortopedicheskie-matrasy/100x195/">100&thinsp;х&thinsp;195</a>
                </div>
                            <div class="size-block">
                    <a href="/ortopedicheskie-matrasy/100x200/">100&thinsp;х&thinsp;200</a>
                </div>
                            <div class="size-block">
                    <a href="/ortopedicheskie-matrasy/110x180/">110&thinsp;х&thinsp;180</a>
                </div>
                            <div class="size-block">
                    <a href="/ortopedicheskie-matrasy/110x185/">110&thinsp;х&thinsp;185</a>
                </div>
                            <div class="size-block">
                    <a href="/ortopedicheskie-matrasy/110x186/">110&thinsp;х&thinsp;186</a>
                </div>
                            <div class="size-block">
                    <a href="/ortopedicheskie-matrasy/110x190/">110&thinsp;х&thinsp;190</a>
                </div>
                            <div class="size-block">
                    <a href="/ortopedicheskie-matrasy/110x195/">110&thinsp;х&thinsp;195</a>
                </div>
                            <div class="size-block">
                    <a href="/ortopedicheskie-matrasy/110x200/">110&thinsp;х&thinsp;200</a>
                </div>
                            <div class="size-block">
                    <a href="/ortopedicheskie-matrasy/115x190/">115&thinsp;х&thinsp;190</a>
                </div>
                            <div class="size-block">
                    <a href="/ortopedicheskie-matrasy/115x200/">115&thinsp;х&thinsp;200</a>
                </div>
                            <div class="size-block">
                    <a href="/ortopedicheskie-matrasy/120x180/">120&thinsp;х&thinsp;180</a>
                </div>
                            <div class="size-block">
                    <a href="/ortopedicheskie-matrasy/120x185/">120&thinsp;х&thinsp;185</a>
                </div>
                            <div class="size-block">
                    <a href="/ortopedicheskie-matrasy/120x186/">120&thinsp;х&thinsp;186</a>
                </div>
                            <div class="size-block">
                    <a href="/ortopedicheskie-matrasy/120x190/">120&thinsp;х&thinsp;190</a>
                </div>
                            <div class="size-block">
                    <a href="/ortopedicheskie-matrasy/120x195/">120&thinsp;х&thinsp;195</a>
                </div>
                            <div class="size-block">
                    <a href="/ortopedicheskie-matrasy/120x200/">120&thinsp;х&thinsp;200</a>
                </div>
                            <div class="size-block">
                    <a href="/ortopedicheskie-matrasy/125x190/">125&thinsp;х&thinsp;190</a>
                </div>
                            <div class="size-block">
                    <a href="/ortopedicheskie-matrasy/125x200/">125&thinsp;х&thinsp;200</a>
                </div>
                            <div class="size-block">
                    <a href="/ortopedicheskie-matrasy/130x180/">130&thinsp;х&thinsp;180</a>
                </div>
                            <div class="size-block">
                    <a href="/ortopedicheskie-matrasy/130x185/">130&thinsp;х&thinsp;185</a>
                </div>
                            <div class="size-block">
                    <a href="/ortopedicheskie-matrasy/130x186/">130&thinsp;х&thinsp;186</a>
                </div>
                            <div class="size-block">
                    <a href="/ortopedicheskie-matrasy/130x190/">130&thinsp;х&thinsp;190</a>
                </div>
                            <div class="size-block">
                    <a href="/ortopedicheskie-matrasy/130x195/">130&thinsp;х&thinsp;195</a>
                </div>
                            <div class="size-block">
                    <a href="/ortopedicheskie-matrasy/130x200/">130&thinsp;х&thinsp;200</a>
                </div>
                            <div class="size-block">
                    <a href="/ortopedicheskie-matrasy/140x180/">140&thinsp;х&thinsp;180</a>
                </div>
                            <div class="size-block">
                    <a href="/ortopedicheskie-matrasy/140x185/">140&thinsp;х&thinsp;185</a>
                </div>
                            <div class="size-block">
                    <a href="/ortopedicheskie-matrasy/140x186/">140&thinsp;х&thinsp;186</a>
                </div>
                            <div class="size-block">
                    <a href="/ortopedicheskie-matrasy/140x190/">140&thinsp;х&thinsp;190</a>
                </div>
                            <div class="size-block">
                    <a href="/ortopedicheskie-matrasy/140x195/">140&thinsp;х&thinsp;195</a>
                </div>
                            <div class="size-block">
                    <a href="/ortopedicheskie-matrasy/140x200/">140&thinsp;х&thinsp;200</a>
                </div>
                            <div class="size-block">
                    <a href="/ortopedicheskie-matrasy/140x210/">140&thinsp;х&thinsp;210</a>
                </div>
                            <div class="size-block">
                    <a href="/ortopedicheskie-matrasy/145x200/">145&thinsp;х&thinsp;200</a>
                </div>
                            <div class="size-block">
                    <a href="/ortopedicheskie-matrasy/150x180/">150&thinsp;х&thinsp;180</a>
                </div>
                    
                            <div class="size-block">
                    <a href="/ortopedicheskie-matrasy/150x185/">150&thinsp;х&thinsp;185</a>
                </div>
                            <div class="size-block">
                    <a href="/ortopedicheskie-matrasy/150x186/">150&thinsp;х&thinsp;186</a>
                </div>
                            <div class="size-block">
                    <a href="/ortopedicheskie-matrasy/150x190/">150&thinsp;х&thinsp;190</a>
                </div>
                            <div class="size-block">
                    <a href="/ortopedicheskie-matrasy/150x195/">150&thinsp;х&thinsp;195</a>
                </div>
                            <div class="size-block">
                    <a href="/ortopedicheskie-matrasy/150x200/">150&thinsp;х&thinsp;200</a>
                </div>
                            <div class="size-block">
                    <a href="/ortopedicheskie-matrasy/150x210/">150&thinsp;х&thinsp;210</a>
                </div>
                            <div class="size-block">
                    <a href="/ortopedicheskie-matrasy/150x220/">150&thinsp;х&thinsp;220</a>
                </div>
                            <div class="size-block">
                    <a href="/ortopedicheskie-matrasy/155x200/">155&thinsp;х&thinsp;200</a>
                </div>
                            <div class="size-block">
                    <a href="/ortopedicheskie-matrasy/160x180/">160&thinsp;х&thinsp;180</a>
                </div>
                            <div class="size-block">
                    <a href="/ortopedicheskie-matrasy/160x185/">160&thinsp;х&thinsp;185</a>
                </div>
                            <div class="size-block">
                    <a href="/ortopedicheskie-matrasy/160x186/">160&thinsp;х&thinsp;186</a>
                </div>
                            <div class="size-block">
                    <a href="/ortopedicheskie-matrasy/160x190/">160&thinsp;х&thinsp;190</a>
                </div>
                            <div class="size-block">
                    <a href="/ortopedicheskie-matrasy/160x195/">160&thinsp;х&thinsp;195</a>
                </div>
                            <div class="size-block">
                    <a href="/ortopedicheskie-matrasy/160x200/">160&thinsp;х&thinsp;200</a>
                </div>
                            <div class="size-block">
                    <a href="/ortopedicheskie-matrasy/160x210/">160&thinsp;х&thinsp;210</a>
                </div>
                            <div class="size-block">
                    <a href="/ortopedicheskie-matrasy/160x220/">160&thinsp;х&thinsp;220</a>
                </div>
                            <div class="size-block">
                    <a href="/ortopedicheskie-matrasy/165x200/">165&thinsp;х&thinsp;200</a>
                </div>
                            <div class="size-block">
                    <a href="/ortopedicheskie-matrasy/170x190/">170&thinsp;х&thinsp;190</a>
                </div>
                            <div class="size-block">
                    <a href="/ortopedicheskie-matrasy/170x200/">170&thinsp;х&thinsp;200</a>
                </div>
                            <div class="size-block">
                    <a href="/ortopedicheskie-matrasy/180x190/">180&thinsp;х&thinsp;190</a>
                </div>
                            <div class="size-block">
                    <a href="/ortopedicheskie-matrasy/180x195/">180&thinsp;х&thinsp;195</a>
                </div>
                            <div class="size-block">
                    <a href="/ortopedicheskie-matrasy/180x200/">180&thinsp;х&thinsp;200</a>
                </div>
                            <div class="size-block">
                    <a href="/ortopedicheskie-matrasy/180x210/">180&thinsp;х&thinsp;210</a>
                </div>
                            <div class="size-block">
                    <a href="/ortopedicheskie-matrasy/180x220/">180&thinsp;х&thinsp;220</a>
                </div>
                            <div class="size-block">
                    <a href="/ortopedicheskie-matrasy/185x200/">185&thinsp;х&thinsp;200</a>
                </div>
                            <div class="size-block">
                    <a href="/ortopedicheskie-matrasy/190x200/">190&thinsp;х&thinsp;200</a>
                </div>
                            <div class="size-block">
                    <a href="/ortopedicheskie-matrasy/195x200/">195&thinsp;х&thinsp;200</a>
                </div>
                            <div class="size-block">
                    <a href="/ortopedicheskie-matrasy/200x190/">200&thinsp;х&thinsp;190</a>
                </div>
                            <div class="size-block">
                    <a href="/ortopedicheskie-matrasy/200x195/">200&thinsp;х&thinsp;195</a>
                </div>
                            <div class="size-block">
                    <a href="/ortopedicheskie-matrasy/200x200/">200&thinsp;х&thinsp;200</a>
                </div>
                            <div class="size-block">
                    <a href="/ortopedicheskie-matrasy/200x210/">200&thinsp;х&thinsp;210</a>
                </div>
                            <div class="size-block">
                    <a href="/ortopedicheskie-matrasy/200x220/">200&thinsp;х&thinsp;220</a>
                </div>
                            <div class="size-block">
                    <a href="/ortopedicheskie-matrasy/220x230/">220&thinsp;х&thinsp;230</a>
                </div>
                        </div>
            <div class="sizes-show-all">
            <a href="/ortopedicheskie-matrasy/razmeri/">Показать
                все размеры</a>
        </div>
        <div class="view-all"><a href="#">Показать ещё</a></div>
</div>                                                                                                </nav>

                    
                    
                    
                                    </aside>
                <section class="incontent">
                            <script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"AggregateOffer","offers":{"@type":"AggregateOffer","lowPrice":"0","highPrice":"0","offerCount":"0","priceCurrency":"RUB"}}</script><script type="application/ld+json">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</script><script>document.addEventListener("DOMContentLoaded", function(){window.ecommerce.filteredResult([{"id":"wh2526060","name":"\u041c\u0430\u0442\u0440\u0430\u0441 Promtex-Orient Rest Kombi Eco","price":6270,"brand":"Promtex-Orient","category":"\u041f\u0440\u043e\u0441\u043c\u043e\u0442\u0440 \u0442\u043e\u0432\u0430\u0440\u043e\u0432","variant":"60x190"},{"id":"wh2547815","name":"\u0417\u0430\u0449\u0438\u0442\u043d\u044b\u0439 \u043d\u0430\u043c\u0430\u0442\u0440\u0430\u0441\u043d\u0438\u043a Promtex-Orient Comfort","price":763,"brand":"Promtex-Orient","category":"\u041f\u0440\u043e\u0441\u043c\u043e\u0442\u0440 \u0442\u043e\u0432\u0430\u0440\u043e\u0432","variant":"60x110"},{"id":"wh2528755","name":"\u041d\u0430\u043c\u0430\u0442\u0440\u0430\u0441\u043d\u0438\u043a Promtex-Orient \u042d\u043a\u043e\u043f\u0435\u043d\u0430 3 \u0441\u043c","price":2373,"brand":"Promtex-Orient","category":"\u041f\u0440\u043e\u0441\u043c\u043e\u0442\u0440 \u0442\u043e\u0432\u0430\u0440\u043e\u0432","variant":"60x170"},{"id":"wh2531568","name":"\u041c\u0430\u0442\u0440\u0430\u0441 Promtex-Orient Biba \u0421\u0442\u0440\u0443\u0442\u0442\u043e 6","price":2247,"brand":"Promtex-Orient","category":"\u041f\u0440\u043e\u0441\u043c\u043e\u0442\u0440 \u0442\u043e\u0432\u0430\u0440\u043e\u0432","variant":"60x110"},{"id":"wh2531988","name":"\u041c\u0430\u0442\u0440\u0430\u0441 Promtex-Orient Teen Cocos 1","price":4851,"brand":"Promtex-Orient","category":"\u041f\u0440\u043e\u0441\u043c\u043e\u0442\u0440 \u0442\u043e\u0432\u0430\u0440\u043e\u0432","variant":"60x110"},{"id":"wh2197167","name":"\u041c\u0430\u0442\u0440\u0430\u0441 Promtex-Orient Black Roll","price":8047,"brand":"Promtex-Orient","category":"\u041f\u0440\u043e\u0441\u043c\u043e\u0442\u0440 \u0442\u043e\u0432\u0430\u0440\u043e\u0432","variant":"60x190"}])});</script>
<section class="icon-of-contents">
    
<ul class="">
    <li>
            <a href="/ortopedicheskie-matrasy/" data-structure="matrasy" title="Матрасы">
                <img src="/upload/img/svg/ic-matras.svg" alt="Матрасы">
                <span>Матрасы</span>
            </a>
        </li><li>
            <a href="/namatrasniki/" data-structure="namatrasnik" title="Наматрасники">
                <img src="/upload/img/svg/ic-matraspad.svg" alt="Наматрасники">
                <span>Наматрасники</span>
            </a>
        </li><li>
            <a href="/ortopedicheskie-podushki/" data-structure="podushki" title="Подушки">
                <img src="/upload/img/svg/ic-pillow.svg" alt="Подушки">
                <span>Подушки</span>
            </a>
        </li><li>
            <a href="/ortopedicheskie-osnovaniya/" data-structure="osnovaniya" title="Основания">
                <img src="/upload/img/svg/ic-base.svg" alt="Основания">
                <span>Основания</span>
            </a>
        </li><li>
            <a href="/krovati/" data-structure="krovati" title="Кровати">
                <img src="/upload/img/svg/ic-beds.svg" alt="Кровати">
                <span>Кровати</span>
            </a>
        </li><li>
            <a href="/divany/" data-structure="divany" title="Диваны">
                <img src="/upload/img/svg/ic-sofa.svg" alt="Диваны">
                <span>Диваны</span>
            </a>
        </li><li>
            <a href="/postelnoe-belje/" data-structure="postelnoe-belje" title="Постельное белье">
                <img src="/upload/img/svg/ic-linens.svg" alt="Постельное белье">
                <span>Постельное белье</span>
            </a>
        </li></ul></section>
<section id="vue-filter" data-server-rendered="true" class="mb-8 v-loading"><form action="/catalog/index/search" method="get" class="relative relative overflow-hidden p-4 bg-beige-300 border border-solid border-beige-500 rounded-sm"><div class="flex flex-wrap border-b border-beige-500 border-solid pb-4 mb-4 px-4 flex-row justify-between items-center -mx-4"><div class="w-6/12 px-4"><h4 class="text-xl">Подбор матраса по параметрам</h4></div><div class="w-4/12 px-4"><select name="search[structures]" class="select-default bg-white w-full pl-4 pr-8 border-solid border rounded cursor-pointer bg-no-repeat focus:border-blue-500 border-gray-300 h-8" style="background-image:url(/frontend/assets/img/shevron-down.svg);background-size:0.6rem 0.4rem;background-position:calc(100% - 0.75rem) center;"><option selected="selected" value="1">Взрослые матрасы</option><option value="8">Детские матрасы</option><option value="9">Матрасы на диван</option></select></div></div><div class="flex flex-wrap px-4 flex-row -mx-4"><div class="w-4/12 px-4"><section class="mb-4"><div class="relative flex flex-wrap items-center mb-2"><div class="flex items-center cursor-pointer select-none"><div class="text-sm font-semibold ">Размер матраса, см</div></div><div class="v-popover ml-2 pt-1"><div aria-describedby="popover_5v9q28qe2x" class="trigger" style="display:inline-block;"><i class="block bg-contain bg-no-repeat bg-center cursor-pointer w-4 h-4" style="background-image:url(/frontend/assets/img/question.svg);"></i></div> <div id="popover_5v9q28qe2x" aria-hidden="true" tabindex="0" class="v-tooltip v-popover v-tooltip-theme" style="visibility:hidden;"><div class="wrapper"><div class="v-popover-inner v-tooltip-inner" style="position:relative;"><div><div class="absolute inline-flex overflow-hidden items-center justify-center top-0 right-0 cursor-pointer p-3 opacity-25 hover:opacity-100"><i class="block bg-contain bg-no-repeat bg-center w-4 h-4" style="background-image:url(/frontend/assets/img/menu-close-dark.svg);"></i></div><div class="leading-normal"><span style="line-height: 20.8px;">Размер матраса определяется по размеру спального места кровати или ортопедического основания.<br><br> Не нужно покупать размер с запасом или, наоборот, немного меньше. Всегда надежнее измерять размер кровати, а не размер старого матраса, потому что в процессе эксплуатации старый матрас мог немного деформироваться.<br><br>Если вы не нашли нужный вам размер, мы можем изготовить матрас по вашим индивидуальным размерам.</span></div></div> <div tabindex="-1" class="resize-observer" data-v-b329ee4c></div></div> <div class="v-popover-arrow v-tooltip-arrow"></div></div></div></div></div><div><div class="flex flex-wrap mb-2 flex-row -mx-2"><div class="w-6/12 px-2"><select name="search[width]" class="select-default bg-white w-full pl-4 pr-8 border-solid border rounded cursor-pointer bg-no-repeat focus:border-blue-500 border-gray-300 h-8" style="background-image:url(/frontend/assets/img/shevron-down.svg);background-size:0.6rem 0.4rem;background-position:calc(100% - 0.75rem) center;"><option hidden="hidden" selected="selected" disabled="disabled">ширина</option><option value="60">60</option><option value="65">65</option><option value="70">70</option><option value="75">75</option><option value="80">80</option><option value="85">85</option><option value="90">90</option><option value="95">95</option><option value="100">100</option><option value="105">105</option><option value="110">110</option><option value="115">115</option><option value="120">120</option><option value="125">125</option><option value="130">130</option><option value="135">135</option><option value="140">140</option><option value="145">145</option><option value="150">150</option><option value="155">155</option><option value="160">160</option><option value="165">165</option><option value="170">170</option><option value="175">175</option><option value="180">180</option><option value="185">185</option><option value="190">190</option><option value="195">195</option><option value="200">200</option><option value="205">205</option><option value="210">210</option><option value="220">220</option><option value="230">230</option><option value="240">240</option><option value="250">250</option></select></div><div class="w-6/12 px-2"><select name="search[height]" class="select-default bg-white w-full pl-4 pr-8 border-solid border rounded cursor-pointer bg-no-repeat focus:border-blue-500 border-gray-300 h-8" style="background-image:url(/frontend/assets/img/shevron-down.svg);background-size:0.6rem 0.4rem;background-position:calc(100% - 0.75rem) center;"><option hidden="hidden" selected="selected" disabled="disabled">длина</option><option value="140">140</option><option value="150">150</option><option value="160">160</option><option value="170">170</option><option value="175">175</option><option value="180">180</option><option value="185">185</option><option value="186">186</option><option value="190">190</option><option value="195">195</option><option value="196">196</option><option value="200">200</option><option value="205">205</option><option value="210">210</option><option value="215">215</option><option value="220">220</option><option value="225">225</option><option value="230">230</option><option value="240">240</option><option value="250">250</option></select></div></div><span data-src="#callme" data-fancybox="callme" class="cursor-pointer no-underline text-sm border-0 border-b border-solid border-dashed text-blue-500 border-blue-500 visited:text-blue-500 hover:text-black-500 hover:border-black-300">Нужен нестандартный размер?</span></div></section><section class="mb-4"><div class="relative flex flex-wrap items-center mb-2"><div class="flex items-center cursor-pointer select-none"><div class="text-sm font-semibold ">Цена, ₽</div></div></div><div><div class="mb-0 w-full"><div class="px-2"><div class="mb-2 vue-slider vue-slider-ltr" style="padding:7px 0;width:auto;height:4px;"><div class="vue-slider-rail" style="background-color:#dadada;"><div class="vue-slider-process" style="height:100%;top:0;left:0%;width:100%;transition-property:width,left;transition-duration:0.5s;background-color:#c95040;"></div><div class="vue-slider-dot" style="width:14px;height:14px;transform:translate(-50%, -50%);webkit-transform:translate(-50%, -50%);top:50%;left:0%;transition:left 0.5s;"><span class="absolute top-1/2 cursor-move inline-flex items-center justify-center leading-none shadow-xs select-none w-5 h-5 rounded-full border-4 border-solid border-brand bg-white" style="transform:translate(0%, -50%);left:0%;"></span></div><div class="vue-slider-dot" style="width:14px;height:14px;transform:translate(-50%, -50%);webkit-transform:translate(-50%, -50%);top:50%;left:100%;transition:left 0.5s;"><span class="absolute top-1/2 cursor-move inline-flex items-center justify-center leading-none shadow-xs select-none w-5 h-5 rounded-full border-4 border-solid border-brand bg-white" style="transform:translate(-100%, -50%);left:100%;"></span></div></div></div></div><div class="flex flex-wrap flex-row -mx-2"><div class="w-6/12 px-2"><div class="mb-3"><div class="label-floating relative text-sm appearance-none rounded border border-solid border-gray-300 focus:border-blue-500 label-floating_off h-8"><input name="search[price][from]" min="2576" max="469000" type="number" placeholder="2576" class="block w-full border-0 pl-8 pr-3 h-full"><span class="flex absolute -translate-y-1/2 top-1/2 left-0 leading-normal text-bronze-500 pl-2">От</span></div></div></div><div class="w-6/12 px-2"><div class="mb-3"><div class="label-floating relative text-sm appearance-none rounded border border-solid border-gray-300 focus:border-blue-500 label-floating_off h-8"><input name="search[price][to]" min="2576" max="469000" type="number" placeholder="469000" class="block w-full border-0 pl-8 pr-3 h-full"><span class="flex absolute -translate-y-1/2 top-1/2 left-0 leading-normal text-bronze-500 pl-2">До</span></div></div></div></div></div></div></section></div><div class="w-4/12 px-4"><section class="mb-4"><div class="relative flex flex-wrap items-center mb-2"><div class="flex items-center cursor-pointer select-none"><div class="text-sm font-semibold ">Жесткость 1-ой стороны</div></div><div class="v-popover ml-2 pt-1"><div aria-describedby="popover_v4ptb244xe" class="trigger" style="display:inline-block;"><i class="block bg-contain bg-no-repeat bg-center cursor-pointer w-4 h-4" style="background-image:url(/frontend/assets/img/question.svg);"></i></div> <div id="popover_v4ptb244xe" aria-hidden="true" tabindex="0" class="v-tooltip v-popover v-tooltip-theme" style="visibility:hidden;"><div class="wrapper"><div class="v-popover-inner v-tooltip-inner" style="position:relative;"><div><div class="absolute inline-flex overflow-hidden items-center justify-center top-0 right-0 cursor-pointer p-3 opacity-25 hover:opacity-100"><i class="block bg-contain bg-no-repeat bg-center w-4 h-4" style="background-image:url(/frontend/assets/img/menu-close-dark.svg);"></i></div><div class="leading-normal">Жесткость верхней (на картинке) стороны матраса.<br/><br/>Чем больше вес спящего, тем более жесткий матрас следует выбирать.<br/><br/>Если вам сложно определиться с жесткостью, то хорошим решением будет покупка двустороннего матраса=>для изменения жесткости достаточно просто перевернуть матрас на другую сторону.</div></div> <div tabindex="-1" class="resize-observer" data-v-b329ee4c></div></div> <div class="v-popover-arrow v-tooltip-arrow"></div></div></div></div></div><div><div><div class="mb-2"><span class="relative inline-block pr-2"><label class="cursor-pointer text-black-500 inline-flex flex-wrap pl-6"><input type="checkbox" name="search[zhestkost-matrasa][]" value="mjagkij" class="absolute opacity-0 invisible pointer-events-none"><i class="absolute left-0 inline-block w-4 min-w-4 h-4 rounded border border-solid bg-white bg-center bg-no-repeat translate-y-1/4 border-gray-500" style="background-image:url(/frontend/assets/img/checked_white.svg);"></i><span class="inline">мягкая</span></label><div class="v-popover absolute top-2px right-0 translate-x-full"><div aria-describedby="popover_xcbqkjrl35" class="trigger" style="display:inline-block;"><i class="block bg-contain bg-no-repeat bg-center cursor-pointer w-4 h-4" style="background-image:url(/frontend/assets/img/question.svg);"></i></div> <div id="popover_xcbqkjrl35" aria-hidden="true" tabindex="0" class="v-tooltip v-popover v-tooltip-theme" style="visibility:hidden;"><div class="wrapper"><div class="v-popover-inner v-tooltip-inner" style="position:relative;"><div><div class="absolute inline-flex overflow-hidden items-center justify-center top-0 right-0 cursor-pointer p-3 opacity-25 hover:opacity-100"><i class="block bg-contain bg-no-repeat bg-center w-4 h-4" style="background-image:url(/frontend/assets/img/menu-close-dark.svg);"></i></div><div class="leading-normal"><span style="line-height: 20.8px;">Мягкие матрасы стоит выбирать людям с весом ниже среднего, а также пожилым вне зависимости от веса. Или просто в том случае, если вы предпочитаете мягкое спальное место.</span></div></div> <div tabindex="-1" class="resize-observer" data-v-b329ee4c></div></div> <div class="v-popover-arrow v-tooltip-arrow"></div></div></div></div></span></div><div class="mb-2"><span class="relative inline-block pr-2"><label class="cursor-pointer text-black-500 inline-flex flex-wrap pl-6"><input type="checkbox" name="search[zhestkost-matrasa][]" value="umerenno-mjagkij" class="absolute opacity-0 invisible pointer-events-none"><i class="absolute left-0 inline-block w-4 min-w-4 h-4 rounded border border-solid bg-white bg-center bg-no-repeat translate-y-1/4 border-gray-500" style="background-image:url(/frontend/assets/img/checked_white.svg);"></i><span class="inline">умеренно-мягкая</span></label></span></div><div class="mb-2"><span class="relative inline-block pr-2"><label class="cursor-pointer text-black-500 inline-flex flex-wrap pl-6"><input type="checkbox" name="search[zhestkost-matrasa][]" value="srednij" class="absolute opacity-0 invisible pointer-events-none"><i class="absolute left-0 inline-block w-4 min-w-4 h-4 rounded border border-solid bg-white bg-center bg-no-repeat translate-y-1/4 border-gray-500" style="background-image:url(/frontend/assets/img/checked_white.svg);"></i><span class="inline">средняя</span></label><div class="v-popover absolute top-2px right-0 translate-x-full"><div aria-describedby="popover_cv3r7seg4m" class="trigger" style="display:inline-block;"><i class="block bg-contain bg-no-repeat bg-center cursor-pointer w-4 h-4" style="background-image:url(/frontend/assets/img/question.svg);"></i></div> <div id="popover_cv3r7seg4m" aria-hidden="true" tabindex="0" class="v-tooltip v-popover v-tooltip-theme" style="visibility:hidden;"><div class="wrapper"><div class="v-popover-inner v-tooltip-inner" style="position:relative;"><div><div class="absolute inline-flex overflow-hidden items-center justify-center top-0 right-0 cursor-pointer p-3 opacity-25 hover:opacity-100"><i class="block bg-contain bg-no-repeat bg-center w-4 h-4" style="background-image:url(/frontend/assets/img/menu-close-dark.svg);"></i></div><div class="leading-normal"><span style="line-height: 20.8px;">Средняя жесткость является максимально универсальной и подходит практически всем.</span></div></div> <div tabindex="-1" class="resize-observer" data-v-b329ee4c></div></div> <div class="v-popover-arrow v-tooltip-arrow"></div></div></div></div></span></div><div class="mb-2"><span class="relative inline-block pr-2"><label class="cursor-pointer text-black-500 inline-flex flex-wrap pl-6"><input type="checkbox" name="search[zhestkost-matrasa][]" value="umerenno-zhestkij" class="absolute opacity-0 invisible pointer-events-none"><i class="absolute left-0 inline-block w-4 min-w-4 h-4 rounded border border-solid bg-white bg-center bg-no-repeat translate-y-1/4 border-gray-500" style="background-image:url(/frontend/assets/img/checked_white.svg);"></i><span class="inline">умеренно-жесткая</span></label></span></div><div class="mb-2"><span class="relative inline-block pr-2"><label class="cursor-pointer text-black-500 inline-flex flex-wrap pl-6"><input type="checkbox" name="search[zhestkost-matrasa][]" value="zhestkij" class="absolute opacity-0 invisible pointer-events-none"><i class="absolute left-0 inline-block w-4 min-w-4 h-4 rounded border border-solid bg-white bg-center bg-no-repeat translate-y-1/4 border-gray-500" style="background-image:url(/frontend/assets/img/checked_white.svg);"></i><span class="inline">жесткая</span></label><div class="v-popover absolute top-2px right-0 translate-x-full"><div aria-describedby="popover_3xnal2cp8s" class="trigger" style="display:inline-block;"><i class="block bg-contain bg-no-repeat bg-center cursor-pointer w-4 h-4" style="background-image:url(/frontend/assets/img/question.svg);"></i></div> <div id="popover_3xnal2cp8s" aria-hidden="true" tabindex="0" class="v-tooltip v-popover v-tooltip-theme" style="visibility:hidden;"><div class="wrapper"><div class="v-popover-inner v-tooltip-inner" style="position:relative;"><div><div class="absolute inline-flex overflow-hidden items-center justify-center top-0 right-0 cursor-pointer p-3 opacity-25 hover:opacity-100"><i class="block bg-contain bg-no-repeat bg-center w-4 h-4" style="background-image:url(/frontend/assets/img/menu-close-dark.svg);"></i></div><div class="leading-normal"><span style="line-height: 20.8px;">Жесткие матрасы рекомендованы людям с большим весом, а также тем, кто привык спать на жесткой поверхности.<br><br>Детям до 3-х лет жесткие матрасы строго необходимы для правильного формирования позвоночника.</span></div></div> <div tabindex="-1" class="resize-observer" data-v-b329ee4c></div></div> <div class="v-popover-arrow v-tooltip-arrow"></div></div></div></div></span></div></div></div></section></div><div class="w-4/12 px-4"><section class="mb-4"><div class="relative flex flex-wrap items-center mb-2"><div class="flex items-center cursor-pointer select-none"><div class="text-sm font-semibold ">Жесткость 2-ой стороны</div></div><div class="v-popover ml-2 pt-1"><div aria-describedby="popover_rlh9wg97wu" class="trigger" style="display:inline-block;"><i class="block bg-contain bg-no-repeat bg-center cursor-pointer w-4 h-4" style="background-image:url(/frontend/assets/img/question.svg);"></i></div> <div id="popover_rlh9wg97wu" aria-hidden="true" tabindex="0" class="v-tooltip v-popover v-tooltip-theme" style="visibility:hidden;"><div class="wrapper"><div class="v-popover-inner v-tooltip-inner" style="position:relative;"><div><div class="absolute inline-flex overflow-hidden items-center justify-center top-0 right-0 cursor-pointer p-3 opacity-25 hover:opacity-100"><i class="block bg-contain bg-no-repeat bg-center w-4 h-4" style="background-image:url(/frontend/assets/img/menu-close-dark.svg);"></i></div><div class="leading-normal"><span>Жесткость нижней (на картинке) стороны матраса.<br><br> Чем больше вес спящего, тем более жесткий матрас следует выбирать.<br><br>Если вам сложно определиться с жесткостью, то хорошим решением будет покупка двустороннего матраса: для изменения жесткости достаточно просто перевернуть матрас на другую сторону.</span></div></div> <div tabindex="-1" class="resize-observer" data-v-b329ee4c></div></div> <div class="v-popover-arrow v-tooltip-arrow"></div></div></div></div></div><div><div><div class="mb-2"><span class="relative inline-block pr-2"><label class="cursor-pointer text-black-500 inline-flex flex-wrap pl-6"><input type="checkbox" name="search[jeskosti-2-storona][]" value="mjagkij" class="absolute opacity-0 invisible pointer-events-none"><i class="absolute left-0 inline-block w-4 min-w-4 h-4 rounded border border-solid bg-white bg-center bg-no-repeat translate-y-1/4 border-gray-500" style="background-image:url(/frontend/assets/img/checked_white.svg);"></i><span class="inline">мягкая</span></label><div class="v-popover absolute top-2px right-0 translate-x-full"><div aria-describedby="popover_0g2sh1qlle" class="trigger" style="display:inline-block;"><i class="block bg-contain bg-no-repeat bg-center cursor-pointer w-4 h-4" style="background-image:url(/frontend/assets/img/question.svg);"></i></div> <div id="popover_0g2sh1qlle" aria-hidden="true" tabindex="0" class="v-tooltip v-popover v-tooltip-theme" style="visibility:hidden;"><div class="wrapper"><div class="v-popover-inner v-tooltip-inner" style="position:relative;"><div><div class="absolute inline-flex overflow-hidden items-center justify-center top-0 right-0 cursor-pointer p-3 opacity-25 hover:opacity-100"><i class="block bg-contain bg-no-repeat bg-center w-4 h-4" style="background-image:url(/frontend/assets/img/menu-close-dark.svg);"></i></div><div class="leading-normal"><span style="line-height: 20.8px;">Мягкие матрасы стоит выбирать людям с весом ниже среднего, а также пожилым вне зависимости от веса. Или просто в том случае, если вы предпочитаете мягкое спальное место.</span></div></div> <div tabindex="-1" class="resize-observer" data-v-b329ee4c></div></div> <div class="v-popover-arrow v-tooltip-arrow"></div></div></div></div></span></div><div class="mb-2"><span class="relative inline-block pr-2"><label class="cursor-pointer text-black-500 inline-flex flex-wrap pl-6"><input type="checkbox" name="search[jeskosti-2-storona][]" value="umerenno-mjagkij" class="absolute opacity-0 invisible pointer-events-none"><i class="absolute left-0 inline-block w-4 min-w-4 h-4 rounded border border-solid bg-white bg-center bg-no-repeat translate-y-1/4 border-gray-500" style="background-image:url(/frontend/assets/img/checked_white.svg);"></i><span class="inline">умеренно-мягкая</span></label></span></div><div class="mb-2"><span class="relative inline-block pr-2"><label class="cursor-pointer text-black-500 inline-flex flex-wrap pl-6"><input type="checkbox" name="search[jeskosti-2-storona][]" value="srednij" class="absolute opacity-0 invisible pointer-events-none"><i class="absolute left-0 inline-block w-4 min-w-4 h-4 rounded border border-solid bg-white bg-center bg-no-repeat translate-y-1/4 border-gray-500" style="background-image:url(/frontend/assets/img/checked_white.svg);"></i><span class="inline">средняя</span></label><div class="v-popover absolute top-2px right-0 translate-x-full"><div aria-describedby="popover_0oxx0f8a2c" class="trigger" style="display:inline-block;"><i class="block bg-contain bg-no-repeat bg-center cursor-pointer w-4 h-4" style="background-image:url(/frontend/assets/img/question.svg);"></i></div> <div id="popover_0oxx0f8a2c" aria-hidden="true" tabindex="0" class="v-tooltip v-popover v-tooltip-theme" style="visibility:hidden;"><div class="wrapper"><div class="v-popover-inner v-tooltip-inner" style="position:relative;"><div><div class="absolute inline-flex overflow-hidden items-center justify-center top-0 right-0 cursor-pointer p-3 opacity-25 hover:opacity-100"><i class="block bg-contain bg-no-repeat bg-center w-4 h-4" style="background-image:url(/frontend/assets/img/menu-close-dark.svg);"></i></div><div class="leading-normal"><span style="line-height: 20.8px;">Средняя жесткость является максимально универсальной и подходит практически всем.</span></div></div> <div tabindex="-1" class="resize-observer" data-v-b329ee4c></div></div> <div class="v-popover-arrow v-tooltip-arrow"></div></div></div></div></span></div><div class="mb-2"><span class="relative inline-block pr-2"><label class="cursor-pointer text-black-500 inline-flex flex-wrap pl-6"><input type="checkbox" name="search[jeskosti-2-storona][]" value="umerenno-zhestkij" class="absolute opacity-0 invisible pointer-events-none"><i class="absolute left-0 inline-block w-4 min-w-4 h-4 rounded border border-solid bg-white bg-center bg-no-repeat translate-y-1/4 border-gray-500" style="background-image:url(/frontend/assets/img/checked_white.svg);"></i><span class="inline">умеренно-жесткая</span></label></span></div><div class="mb-2"><span class="relative inline-block pr-2"><label class="cursor-pointer text-black-500 inline-flex flex-wrap pl-6"><input type="checkbox" name="search[jeskosti-2-storona][]" value="zhestkij" class="absolute opacity-0 invisible pointer-events-none"><i class="absolute left-0 inline-block w-4 min-w-4 h-4 rounded border border-solid bg-white bg-center bg-no-repeat translate-y-1/4 border-gray-500" style="background-image:url(/frontend/assets/img/checked_white.svg);"></i><span class="inline">жесткая</span></label><div class="v-popover absolute top-2px right-0 translate-x-full"><div aria-describedby="popover_31mkgj13de" class="trigger" style="display:inline-block;"><i class="block bg-contain bg-no-repeat bg-center cursor-pointer w-4 h-4" style="background-image:url(/frontend/assets/img/question.svg);"></i></div> <div id="popover_31mkgj13de" aria-hidden="true" tabindex="0" class="v-tooltip v-popover v-tooltip-theme" style="visibility:hidden;"><div class="wrapper"><div class="v-popover-inner v-tooltip-inner" style="position:relative;"><div><div class="absolute inline-flex overflow-hidden items-center justify-center top-0 right-0 cursor-pointer p-3 opacity-25 hover:opacity-100"><i class="block bg-contain bg-no-repeat bg-center w-4 h-4" style="background-image:url(/frontend/assets/img/menu-close-dark.svg);"></i></div><div class="leading-normal"><span style="line-height: 20.8px;">Жесткие матрасы рекомендованы людям с большим весом, а также тем, кто привык спать на жесткой поверхности.<br><br>Детям до 3-х лет жесткие матрасы строго необходимы для правильного формирования позвоночника.</span></div></div> <div tabindex="-1" class="resize-observer" data-v-b329ee4c></div></div> <div class="v-popover-arrow v-tooltip-arrow"></div></div></div></div></span></div></div></div></section></div></div><div class="form-separator flex justify-center mb-2"><div class="z-1 relative inline-flex items-center justify-center border-solid border border-beige-500 bg-beige-300 rounded-full px-8 py-2 cursor-pointer select-none"><span class="text-brand text-sm mr-1">Расширенный поиск</span><span class="text-beige-500 text-sm inline-block">▼</span></div></div><div class="flex flex-wrap border-b border-beige-500 border-solid py-2 px-4 mb-5 flex-row -mx-4 hidden"><div class="w-4/12 px-4"><section class="mb-4"><div class="relative flex flex-wrap items-center mb-2"><div class="flex items-center cursor-pointer select-none"><div class="text-sm font-semibold ">Высота матраса, см</div></div><div class="v-popover ml-2 pt-1"><div aria-describedby="popover_73wg2mvl7d" class="trigger" style="display:inline-block;"><i class="block bg-contain bg-no-repeat bg-center cursor-pointer w-4 h-4" style="background-image:url(/frontend/assets/img/question.svg);"></i></div> <div id="popover_73wg2mvl7d" aria-hidden="true" tabindex="0" class="v-tooltip v-popover v-tooltip-theme" style="visibility:hidden;"><div class="wrapper"><div class="v-popover-inner v-tooltip-inner" style="position:relative;"><div><div class="absolute inline-flex overflow-hidden items-center justify-center top-0 right-0 cursor-pointer p-3 opacity-25 hover:opacity-100"><i class="block bg-contain bg-no-repeat bg-center w-4 h-4" style="background-image:url(/frontend/assets/img/menu-close-dark.svg);"></i></div><div class="leading-normal"><span style="line-height: 20.8px;">Высота матраса определяется расстоянием от поверхности, на которой он расположен, до самой высокой части изделия.<br><br>В зависимости от глубины стежки чехла допустимая погрешность в высоте матраса может составлять до 15 мм, что не является производственным браком.<br><br>Высокие матрасы рекомендованы людям с большим весом, т.к. способны выдержать значительную нагрузку и обеспечить необходимую поддержку позвоночнику.</span></div></div> <div tabindex="-1" class="resize-observer" data-v-b329ee4c></div></div> <div class="v-popover-arrow v-tooltip-arrow"></div></div></div></div></div><div><div class="mb-0 w-full"><div class="px-2"><div class="mb-2 vue-slider vue-slider-ltr" style="padding:7px 0;width:auto;height:4px;"><div class="vue-slider-rail" style="background-color:#dadada;"><div class="vue-slider-process" style="height:100%;top:0;left:0%;width:100%;transition-property:width,left;transition-duration:0.5s;background-color:#c95040;"></div><div class="vue-slider-dot" style="width:14px;height:14px;transform:translate(-50%, -50%);webkit-transform:translate(-50%, -50%);top:50%;left:0%;transition:left 0.5s;"><span class="absolute top-1/2 cursor-move inline-flex items-center justify-center leading-none shadow-xs select-none w-5 h-5 rounded-full border-4 border-solid border-brand bg-white" style="transform:translate(0%, -50%);left:0%;"></span></div><div class="vue-slider-dot" style="width:14px;height:14px;transform:translate(-50%, -50%);webkit-transform:translate(-50%, -50%);top:50%;left:100%;transition:left 0.5s;"><span class="absolute top-1/2 cursor-move inline-flex items-center justify-center leading-none shadow-xs select-none w-5 h-5 rounded-full border-4 border-solid border-brand bg-white" style="transform:translate(-100%, -50%);left:100%;"></span></div></div></div></div><div class="flex flex-wrap flex-row -mx-2"><div class="w-6/12 px-2"><div class="mb-3"><div class="label-floating relative text-sm appearance-none rounded border border-solid border-gray-300 focus:border-blue-500 label-floating_off h-8"><input name="search[vysota-matrasa][from]" min="2" max="54" type="number" placeholder="2" class="block w-full border-0 pl-8 pr-3 h-full"><span class="flex absolute -translate-y-1/2 top-1/2 left-0 leading-normal text-bronze-500 pl-2">От</span></div></div></div><div class="w-6/12 px-2"><div class="mb-3"><div class="label-floating relative text-sm appearance-none rounded border border-solid border-gray-300 focus:border-blue-500 label-floating_off h-8"><input name="search[vysota-matrasa][to]" min="2" max="54" type="number" placeholder="54" class="block w-full border-0 pl-8 pr-3 h-full"><span class="flex absolute -translate-y-1/2 top-1/2 left-0 leading-normal text-bronze-500 pl-2">До</span></div></div></div></div></div></div></section><section class="mb-4"><div class="relative flex flex-wrap items-center mb-2"><div class="flex items-center cursor-pointer select-none"><div class="text-sm font-semibold ">Макс. вес одного спящего</div></div><div class="v-popover ml-2 pt-1"><div aria-describedby="popover_s236m56gxn" class="trigger" style="display:inline-block;"><i class="block bg-contain bg-no-repeat bg-center cursor-pointer w-4 h-4" style="background-image:url(/frontend/assets/img/question.svg);"></i></div> <div id="popover_s236m56gxn" aria-hidden="true" tabindex="0" class="v-tooltip v-popover v-tooltip-theme" style="visibility:hidden;"><div class="wrapper"><div class="v-popover-inner v-tooltip-inner" style="position:relative;"><div><div class="absolute inline-flex overflow-hidden items-center justify-center top-0 right-0 cursor-pointer p-3 opacity-25 hover:opacity-100"><i class="block bg-contain bg-no-repeat bg-center w-4 h-4" style="background-image:url(/frontend/assets/img/menu-close-dark.svg);"></i></div><div class="leading-normal"><span style="line-height: 20.8px;">Максимальный вес <b>одного</b> спящего человека, который гарантированно выдерживает матрас при длительной эксплуатации.<br><br>Для двуспальных матрасов допустимая нагрузка считается исходя из веса одного, более тяжелого, человека в паре. Вес обоих спящих складывать не нужно.</span></div></div> <div tabindex="-1" class="resize-observer" data-v-b329ee4c></div></div> <div class="v-popover-arrow v-tooltip-arrow"></div></div></div></div></div><div><div class="mb-0 w-full"><div class="px-2"><div class="mb-2 vue-slider vue-slider-ltr" style="padding:7px 0;width:auto;height:4px;"><div class="vue-slider-rail" style="background-color:#dadada;"><div class="vue-slider-process" style="height:100%;top:0;left:0%;width:0%;transition-property:width,left;transition-duration:0.5s;background-color:#c95040;"></div><div class="vue-slider-dot" style="width:14px;height:14px;transform:translate(-50%, -50%);webkit-transform:translate(-50%, -50%);top:50%;left:0%;transition:left 0.5s;"><span class="absolute top-1/2 cursor-move inline-flex items-center justify-center leading-none shadow-xs select-none py-1 px-2 rounded whitespace-no-wrap text-white text-sm bg-brand" style="transform:translate(0%, -50%);left:0%;">70 кг</span></div></div></div></div><div class="flex flex-wrap flex-row -mx-2 hidden"><div class="w-6/12 px-2"><div class="mb-3"><div class="label-floating relative text-sm appearance-none rounded border border-solid border-gray-300 focus:border-blue-500 label-floating_off h-8"><input name="search[max-ves-na-odno-spalnoe-mesto][from]" min="70" max="250" type="number" placeholder="70" class="block w-full border-0 pl-8 pr-3 h-full"><span class="flex absolute -translate-y-1/2 top-1/2 left-0 leading-normal text-bronze-500 pl-2">От</span></div></div></div><div class="w-6/12 px-2"><div class="mb-3"><div class="label-floating relative text-sm appearance-none rounded border border-solid border-gray-300 focus:border-blue-500 label-floating_off h-8"><input name="search[max-ves-na-odno-spalnoe-mesto][to]" min="70" max="250" type="number" placeholder="250" class="block w-full border-0 pl-8 pr-3 h-full"><span class="flex absolute -translate-y-1/2 top-1/2 left-0 leading-normal text-bronze-500 pl-2">До</span></div></div></div></div></div></div></section><section class="mb-4"><div class="relative flex flex-wrap items-center mb-2"><div class="flex items-center cursor-pointer select-none"><div class="text-sm font-semibold ">Число пружин на 1 место</div></div><div class="v-popover ml-2 pt-1"><div aria-describedby="popover_58m128jgox" class="trigger" style="display:inline-block;"><i class="block bg-contain bg-no-repeat bg-center cursor-pointer w-4 h-4" style="background-image:url(/frontend/assets/img/question.svg);"></i></div> <div id="popover_58m128jgox" aria-hidden="true" tabindex="0" class="v-tooltip v-popover v-tooltip-theme" style="visibility:hidden;"><div class="wrapper"><div class="v-popover-inner v-tooltip-inner" style="position:relative;"><div><div class="absolute inline-flex overflow-hidden items-center justify-center top-0 right-0 cursor-pointer p-3 opacity-25 hover:opacity-100"><i class="block bg-contain bg-no-repeat bg-center w-4 h-4" style="background-image:url(/frontend/assets/img/menu-close-dark.svg);"></i></div><div class="leading-normal">Чем больше пружин приходится на одно спальное место, тем лучше ортопедические свойства матраса, его долговечность и тем большую нагрузку он выдерживает. Чем больше пружин, тем выше стоимость.</div></div> <div tabindex="-1" class="resize-observer" data-v-b329ee4c></div></div> <div class="v-popover-arrow v-tooltip-arrow"></div></div></div></div></div><div><div class="mb-0 w-full"><div class="px-2"><div class="mb-2 vue-slider vue-slider-ltr" style="padding:7px 0;width:auto;height:4px;"><div class="vue-slider-rail" style="background-color:#dadada;"><div class="vue-slider-process" style="height:100%;top:0;left:0%;width:100%;transition-property:width,left;transition-duration:0.5s;background-color:#c95040;"></div><div class="vue-slider-dot" style="width:14px;height:14px;transform:translate(-50%, -50%);webkit-transform:translate(-50%, -50%);top:50%;left:0%;transition:left 0.5s;"><span class="absolute top-1/2 cursor-move inline-flex items-center justify-center leading-none shadow-xs select-none w-5 h-5 rounded-full border-4 border-solid border-brand bg-white" style="transform:translate(0%, -50%);left:0%;"></span></div><div class="vue-slider-dot" style="width:14px;height:14px;transform:translate(-50%, -50%);webkit-transform:translate(-50%, -50%);top:50%;left:100%;transition:left 0.5s;"><span class="absolute top-1/2 cursor-move inline-flex items-center justify-center leading-none shadow-xs select-none w-5 h-5 rounded-full border-4 border-solid border-brand bg-white" style="transform:translate(-100%, -50%);left:100%;"></span></div></div></div></div><div class="flex flex-wrap flex-row -mx-2"><div class="w-6/12 px-2"><div class="mb-3"><div class="label-floating relative text-sm appearance-none rounded border border-solid border-gray-300 focus:border-blue-500 label-floating_off h-8"><input name="search[springs][from]" min="0" max="10000" type="number" placeholder="0" class="block w-full border-0 pl-8 pr-3 h-full"><span class="flex absolute -translate-y-1/2 top-1/2 left-0 leading-normal text-bronze-500 pl-2">От</span></div></div></div><div class="w-6/12 px-2"><div class="mb-3"><div class="label-floating relative text-sm appearance-none rounded border border-solid border-gray-300 focus:border-blue-500 label-floating_off h-8"><input name="search[springs][to]" min="0" max="10000" type="number" placeholder="10000" class="block w-full border-0 pl-8 pr-3 h-full"><span class="flex absolute -translate-y-1/2 top-1/2 left-0 leading-normal text-bronze-500 pl-2">До</span></div></div></div></div></div></div></section><section class="mb-4"><div class="relative flex flex-wrap items-center mb-2"><div class="flex items-center cursor-pointer select-none"><div class="text-sm font-semibold ">Производитель</div></div></div><div><div><div class="mb-2"><span class="relative inline-block pr-2"><label class="cursor-pointer text-black-500 inline-flex flex-wrap pl-6"><input type="checkbox" name="search[productors][]" value="10" class="absolute opacity-0 invisible pointer-events-none"><i class="absolute left-0 inline-block w-4 min-w-4 h-4 rounded border border-solid bg-white bg-center bg-no-repeat translate-y-1/4 border-gray-500" style="background-image:url(/frontend/assets/img/checked_white.svg);"></i><span class="inline">Dreamline</span></label><div class="v-popover absolute top-2px right-0 translate-x-full"><div aria-describedby="popover_v7qf8rao2t" class="trigger" style="display:inline-block;"><i class="block bg-contain bg-no-repeat bg-center cursor-pointer w-4 h-4" style="background-image:url(/frontend/assets/img/question.svg);"></i></div> <div id="popover_v7qf8rao2t" aria-hidden="true" tabindex="0" class="v-tooltip v-popover v-tooltip-theme" style="visibility:hidden;"><div class="wrapper"><div class="v-popover-inner v-tooltip-inner" style="position:relative;"><div><div class="absolute inline-flex overflow-hidden items-center justify-center top-0 right-0 cursor-pointer p-3 opacity-25 hover:opacity-100"><i class="block bg-contain bg-no-repeat bg-center w-4 h-4" style="background-image:url(/frontend/assets/img/menu-close-dark.svg);"></i></div><div class="leading-normal"><span style="line-height: 20.8px;">Фабрика Dreamline входит в пятерку крупнейших российских производителей ортопедических матрасов и товаров для сна. Более 10 лет на рынке. Цены на среднем уровне.<br><br>
В ассортименте более 100 моделей матрасов и 200 предметов мебели.</span></div></div> <div tabindex="-1" class="resize-observer" data-v-b329ee4c></div></div> <div class="v-popover-arrow v-tooltip-arrow"></div></div></div></div></span></div><div class="mb-2"><span class="relative inline-block pr-2"><label class="cursor-pointer text-black-500 inline-flex flex-wrap pl-6"><input type="checkbox" name="search[productors][]" value="28" class="absolute opacity-0 invisible pointer-events-none"><i class="absolute left-0 inline-block w-4 min-w-4 h-4 rounded border border-solid bg-white bg-center bg-no-repeat translate-y-1/4 border-gray-500" style="background-image:url(/frontend/assets/img/checked_white.svg);"></i><span class="inline">Lonax</span></label><div class="v-popover absolute top-2px right-0 translate-x-full"><div aria-describedby="popover_n9fgyuq988" class="trigger" style="display:inline-block;"><i class="block bg-contain bg-no-repeat bg-center cursor-pointer w-4 h-4" style="background-image:url(/frontend/assets/img/question.svg);"></i></div> <div id="popover_n9fgyuq988" aria-hidden="true" tabindex="0" class="v-tooltip v-popover v-tooltip-theme" style="visibility:hidden;"><div class="wrapper"><div class="v-popover-inner v-tooltip-inner" style="position:relative;"><div><div class="absolute inline-flex overflow-hidden items-center justify-center top-0 right-0 cursor-pointer p-3 opacity-25 hover:opacity-100"><i class="block bg-contain bg-no-repeat bg-center w-4 h-4" style="background-image:url(/frontend/assets/img/menu-close-dark.svg);"></i></div><div class="leading-normal"><span style="line-height: 20.8px;">Относительно молодая российская фабрика. В ассортименте как матрасы эконом-класса, так и премиальные модели из европейских наполнителей. Цены ниже среднего.</span></div></div> <div tabindex="-1" class="resize-observer" data-v-b329ee4c></div></div> <div class="v-popover-arrow v-tooltip-arrow"></div></div></div></div></span></div><div class="mb-2"><span class="relative inline-block pr-2"><label class="cursor-pointer text-black-500 inline-flex flex-wrap pl-6"><input type="checkbox" name="search[productors][]" value="42" class="absolute opacity-0 invisible pointer-events-none"><i class="absolute left-0 inline-block w-4 min-w-4 h-4 rounded border border-solid bg-white bg-center bg-no-repeat translate-y-1/4 border-gray-500" style="background-image:url(/frontend/assets/img/checked_white.svg);"></i><span class="inline">Аскона</span></label><div class="v-popover absolute top-2px right-0 translate-x-full"><div aria-describedby="popover_vlmr101fub" class="trigger" style="display:inline-block;"><i class="block bg-contain bg-no-repeat bg-center cursor-pointer w-4 h-4" style="background-image:url(/frontend/assets/img/question.svg);"></i></div> <div id="popover_vlmr101fub" aria-hidden="true" tabindex="0" class="v-tooltip v-popover v-tooltip-theme" style="visibility:hidden;"><div class="wrapper"><div class="v-popover-inner v-tooltip-inner" style="position:relative;"><div><div class="absolute inline-flex overflow-hidden items-center justify-center top-0 right-0 cursor-pointer p-3 opacity-25 hover:opacity-100"><i class="block bg-contain bg-no-repeat bg-center w-4 h-4" style="background-image:url(/frontend/assets/img/menu-close-dark.svg);"></i></div><div class="leading-normal"><span style="line-height: 20.8px;">Крупнейший производитель матрасов в восточной Европе. Более 20 лет на рынке. Цены выше среднего.</span></div></div> <div tabindex="-1" class="resize-observer" data-v-b329ee4c></div></div> <div class="v-popover-arrow v-tooltip-arrow"></div></div></div></div></span></div><div class="mb-2"><span class="relative inline-block pr-2"><label class="cursor-pointer text-black-500 inline-flex flex-wrap pl-6"><input type="checkbox" name="search[productors][]" value="43" class="absolute opacity-0 invisible pointer-events-none"><i class="absolute left-0 inline-block w-4 min-w-4 h-4 rounded border border-solid bg-white bg-center bg-no-repeat translate-y-1/4 border-gray-500" style="background-image:url(/frontend/assets/img/checked_white.svg);"></i><span class="inline">Comfort Line</span></label><div class="v-popover absolute top-2px right-0 translate-x-full"><div aria-describedby="popover_ilm85ef7np" class="trigger" style="display:inline-block;"><i class="block bg-contain bg-no-repeat bg-center cursor-pointer w-4 h-4" style="background-image:url(/frontend/assets/img/question.svg);"></i></div> <div id="popover_ilm85ef7np" aria-hidden="true" tabindex="0" class="v-tooltip v-popover v-tooltip-theme" style="visibility:hidden;"><div class="wrapper"><div class="v-popover-inner v-tooltip-inner" style="position:relative;"><div><div class="absolute inline-flex overflow-hidden items-center justify-center top-0 right-0 cursor-pointer p-3 opacity-25 hover:opacity-100"><i class="block bg-contain bg-no-repeat bg-center w-4 h-4" style="background-image:url(/frontend/assets/img/menu-close-dark.svg);"></i></div><div class="leading-normal"><span style="line-height: 20.8px;">Молодая российская фабрика, довольно быстро завоевавшая популярность благодаря невысоким ценам.</span></div></div> <div tabindex="-1" class="resize-observer" data-v-b329ee4c></div></div> <div class="v-popover-arrow v-tooltip-arrow"></div></div></div></div></span></div><div class="mb-2"><span class="relative inline-block pr-2"><label class="cursor-pointer text-black-500 inline-flex flex-wrap pl-6"><input type="checkbox" name="search[productors][]" value="45" class="absolute opacity-0 invisible pointer-events-none"><i class="absolute left-0 inline-block w-4 min-w-4 h-4 rounded border border-solid bg-white bg-center bg-no-repeat translate-y-1/4 border-gray-500" style="background-image:url(/frontend/assets/img/checked_white.svg);"></i><span class="inline">Promtex-Orient</span></label><div class="v-popover absolute top-2px right-0 translate-x-full"><div aria-describedby="popover_jfb96wh9u7" class="trigger" style="display:inline-block;"><i class="block bg-contain bg-no-repeat bg-center cursor-pointer w-4 h-4" style="background-image:url(/frontend/assets/img/question.svg);"></i></div> <div id="popover_jfb96wh9u7" aria-hidden="true" tabindex="0" class="v-tooltip v-popover v-tooltip-theme" style="visibility:hidden;"><div class="wrapper"><div class="v-popover-inner v-tooltip-inner" style="position:relative;"><div><div class="absolute inline-flex overflow-hidden items-center justify-center top-0 right-0 cursor-pointer p-3 opacity-25 hover:opacity-100"><i class="block bg-contain bg-no-repeat bg-center w-4 h-4" style="background-image:url(/frontend/assets/img/menu-close-dark.svg);"></i></div><div class="leading-normal"><span style="line-height: 20.8px;">Крупная российская фабрика матрасов и мягкой мебели. В ассортименте более 150 моделей матрасов. Около 15 лет на рынке. Цены ниже среднего.</span></div></div> <div tabindex="-1" class="resize-observer" data-v-b329ee4c></div></div> <div class="v-popover-arrow v-tooltip-arrow"></div></div></div></div></span></div><div><span class="cursor-pointer no-underline text-sm h-full inline-block border-0 border-b border-solid border-dashed text-blue-500 border-blue-500 visited:text-blue-500 hover:text-black-500 hover:border-black-300">Еще...</span></div></div></div></section></div><div class="w-4/12 px-4"><section class="mb-4"><div class="relative flex flex-wrap items-center mb-2"><div class="flex items-center cursor-pointer select-none"><div class="text-sm font-semibold ">Тип конструкции</div></div><div class="v-popover ml-2 pt-1"><div aria-describedby="popover_zmdsaa166a" class="trigger" style="display:inline-block;"><i class="block bg-contain bg-no-repeat bg-center cursor-pointer w-4 h-4" style="background-image:url(/frontend/assets/img/question.svg);"></i></div> <div id="popover_zmdsaa166a" aria-hidden="true" tabindex="0" class="v-tooltip v-popover v-tooltip-theme" style="visibility:hidden;"><div class="wrapper"><div class="v-popover-inner v-tooltip-inner" style="position:relative;"><div><div class="absolute inline-flex overflow-hidden items-center justify-center top-0 right-0 cursor-pointer p-3 opacity-25 hover:opacity-100"><i class="block bg-contain bg-no-repeat bg-center w-4 h-4" style="background-image:url(/frontend/assets/img/menu-close-dark.svg);"></i></div><div class="leading-normal"><span style="line-height: 20.8px;">Тип конструкции матраса. <br><br>Наиболее универсальный вариант: матрас с независимыми пружинами. Независимые пружины не связаны между собой, каждая пружина находится в своем изолированном чехле, поэтому давление на одни пружины не приводит к деформации других пружин.<br> Такая конструкция обладает хорошим ортопедическим эффектом, точечно распределяет нагрузку по поверхности и обеспечивает правильную поддержку тела во время сна.<br><br>Если вам нужен скрученный рулонный матрас, то такие модели почти всегда беспружинные.</span></div></div> <div tabindex="-1" class="resize-observer" data-v-b329ee4c></div></div> <div class="v-popover-arrow v-tooltip-arrow"></div></div></div></div></div><div><div><div class="mb-2"><span class="relative inline-block pr-2"><label class="cursor-pointer text-black-500 inline-flex flex-wrap pl-6"><input type="checkbox" name="search[tip-matrasa][]" value="pruzhinnyj-blok---bonnel" class="absolute opacity-0 invisible pointer-events-none"><i class="absolute left-0 inline-block w-4 min-w-4 h-4 rounded border border-solid bg-white bg-center bg-no-repeat translate-y-1/4 border-gray-500" style="background-image:url(/frontend/assets/img/checked_white.svg);"></i><span class="inline">пружинный блок Боннель</span></label><div class="v-popover absolute top-2px right-0 translate-x-full"><div aria-describedby="popover_p443iuhrfd" class="trigger" style="display:inline-block;"><i class="block bg-contain bg-no-repeat bg-center cursor-pointer w-4 h-4" style="background-image:url(/frontend/assets/img/question.svg);"></i></div> <div id="popover_p443iuhrfd" aria-hidden="true" tabindex="0" class="v-tooltip v-popover v-tooltip-theme" style="visibility:hidden;"><div class="wrapper"><div class="v-popover-inner v-tooltip-inner" style="position:relative;"><div><div class="absolute inline-flex overflow-hidden items-center justify-center top-0 right-0 cursor-pointer p-3 opacity-25 hover:opacity-100"><i class="block bg-contain bg-no-repeat bg-center w-4 h-4" style="background-image:url(/frontend/assets/img/menu-close-dark.svg);"></i></div><div class="leading-normal"><span style="line-height: 20.8px;">Блок зависимых пружин Боннель. Классическое решение для недорогих пружинных матрасов.<br><br>Представляет собой взаимосвязанные, сплетенные между собой пружины. Блок боннель не обладает ортопедическими свойствами и уступает по долговечности независимым пружинным блокам, но его цена гораздо ниже.</span></div></div> <div tabindex="-1" class="resize-observer" data-v-b329ee4c></div></div> <div class="v-popover-arrow v-tooltip-arrow"></div></div></div></div></span></div><div class="mb-2"><span class="relative inline-block pr-2"><label class="cursor-pointer text-black-500 inline-flex flex-wrap pl-6"><input type="checkbox" name="search[tip-matrasa][]" value="nezavisimye-pruzhiny-tfk" class="absolute opacity-0 invisible pointer-events-none"><i class="absolute left-0 inline-block w-4 min-w-4 h-4 rounded border border-solid bg-white bg-center bg-no-repeat translate-y-1/4 border-gray-500" style="background-image:url(/frontend/assets/img/checked_white.svg);"></i><span class="inline">независимые пружины TFK</span></label><div class="v-popover absolute top-2px right-0 translate-x-full"><div aria-describedby="popover_b404p3qe8d" class="trigger" style="display:inline-block;"><i class="block bg-contain bg-no-repeat bg-center cursor-pointer w-4 h-4" style="background-image:url(/frontend/assets/img/question.svg);"></i></div> <div id="popover_b404p3qe8d" aria-hidden="true" tabindex="0" class="v-tooltip v-popover v-tooltip-theme" style="visibility:hidden;"><div class="wrapper"><div class="v-popover-inner v-tooltip-inner" style="position:relative;"><div><div class="absolute inline-flex overflow-hidden items-center justify-center top-0 right-0 cursor-pointer p-3 opacity-25 hover:opacity-100"><i class="block bg-contain bg-no-repeat bg-center w-4 h-4" style="background-image:url(/frontend/assets/img/menu-close-dark.svg);"></i></div><div class="leading-normal"><span style="line-height: 20.8px;">Стандартный блок независимых пружин. Оптимальное решение по сочетанию «цена-качество». Количество пружин на 1 м<sup>2</sup> от 210 до 350 в зависимости от модели.<br><br>Независимые пружины не связаны между собой, каждая пружина находится в своем изолированном чехле, поэтому давление на одни пружины не приводит к деформации других пружин.<br> Такая конструкция обладает хорошим ортопедическим эффектом, точечно распределяет нагрузку по поверхности и обеспечивает правильную поддержку тела во время сна.</span></div></div> <div tabindex="-1" class="resize-observer" data-v-b329ee4c></div></div> <div class="v-popover-arrow v-tooltip-arrow"></div></div></div></div></span></div><div class="mb-2"><span class="relative inline-block pr-2"><label class="cursor-pointer text-black-500 inline-flex flex-wrap pl-6"><input type="checkbox" name="search[tip-matrasa][]" value="nezavisimye-pruzhiny-s1000" class="absolute opacity-0 invisible pointer-events-none"><i class="absolute left-0 inline-block w-4 min-w-4 h-4 rounded border border-solid bg-white bg-center bg-no-repeat translate-y-1/4 border-gray-500" style="background-image:url(/frontend/assets/img/checked_white.svg);"></i><span class="inline">независимые пружины S1000</span></label><div class="v-popover absolute top-2px right-0 translate-x-full"><div aria-describedby="popover_fllgez6oau" class="trigger" style="display:inline-block;"><i class="block bg-contain bg-no-repeat bg-center cursor-pointer w-4 h-4" style="background-image:url(/frontend/assets/img/question.svg);"></i></div> <div id="popover_fllgez6oau" aria-hidden="true" tabindex="0" class="v-tooltip v-popover v-tooltip-theme" style="visibility:hidden;"><div class="wrapper"><div class="v-popover-inner v-tooltip-inner" style="position:relative;"><div><div class="absolute inline-flex overflow-hidden items-center justify-center top-0 right-0 cursor-pointer p-3 opacity-25 hover:opacity-100"><i class="block bg-contain bg-no-repeat bg-center w-4 h-4" style="background-image:url(/frontend/assets/img/menu-close-dark.svg);"></i></div><div class="leading-normal"><span style="line-height: 20.8px;">«Мультипокет» (S1000) — блок независимых пружин продвинутого уровня. Выдерживает более высокую нагрузку по сравнению с блоком пружин TFK. Оптимальное решение для двуспальных матрасов. Высокие показатели износостойкости. Количество пружин на 1 м<sup>2</sup> от 450 до 650 в зависимости от модели.<br /><br /></span></div></div> <div tabindex="-1" class="resize-observer" data-v-b329ee4c></div></div> <div class="v-popover-arrow v-tooltip-arrow"></div></div></div></div></span></div><div class="mb-2"><span class="relative inline-block pr-2"><label class="cursor-pointer text-black-500 inline-flex flex-wrap pl-6"><input type="checkbox" name="search[tip-matrasa][]" value="nezavisimye-pruzhiny-s2000" class="absolute opacity-0 invisible pointer-events-none"><i class="absolute left-0 inline-block w-4 min-w-4 h-4 rounded border border-solid bg-white bg-center bg-no-repeat translate-y-1/4 border-gray-500" style="background-image:url(/frontend/assets/img/checked_white.svg);"></i><span class="inline">независимые пружины S2000</span></label><div class="v-popover absolute top-2px right-0 translate-x-full"><div aria-describedby="popover_up9o769jzd" class="trigger" style="display:inline-block;"><i class="block bg-contain bg-no-repeat bg-center cursor-pointer w-4 h-4" style="background-image:url(/frontend/assets/img/question.svg);"></i></div> <div id="popover_up9o769jzd" aria-hidden="true" tabindex="0" class="v-tooltip v-popover v-tooltip-theme" style="visibility:hidden;"><div class="wrapper"><div class="v-popover-inner v-tooltip-inner" style="position:relative;"><div><div class="absolute inline-flex overflow-hidden items-center justify-center top-0 right-0 cursor-pointer p-3 opacity-25 hover:opacity-100"><i class="block bg-contain bg-no-repeat bg-center w-4 h-4" style="background-image:url(/frontend/assets/img/menu-close-dark.svg);"></i></div><div class="leading-normal"><span style="line-height: 20.8px;">«Микропокет» (S2000) — премиальный блок независимых микропружин. Самый долговечный и износостойкий пружинный блок. S2000 выдерживает нагрузку 150 кг на каждое спальное место. Количество пружин на 1 м<sup>2</sup> от 900 до 1100 в зависимости от модели.<br><br>Матрасы на пружинах S2000 обладают лучшим ортопедическим эффектом, стоят дорого.</span></div></div> <div tabindex="-1" class="resize-observer" data-v-b329ee4c></div></div> <div class="v-popover-arrow v-tooltip-arrow"></div></div></div></div></span></div><div class="mb-2"><span class="relative inline-block pr-2"><label class="cursor-pointer text-black-500 inline-flex flex-wrap pl-6"><input type="checkbox" name="search[tip-matrasa][]" value="nezavisimye-pruzhiny-ds" class="absolute opacity-0 invisible pointer-events-none"><i class="absolute left-0 inline-block w-4 min-w-4 h-4 rounded border border-solid bg-white bg-center bg-no-repeat translate-y-1/4 border-gray-500" style="background-image:url(/frontend/assets/img/checked_white.svg);"></i><span class="inline">независимые пружины DS</span></label><div class="v-popover absolute top-2px right-0 translate-x-full"><div aria-describedby="popover_6ob9sla456" class="trigger" style="display:inline-block;"><i class="block bg-contain bg-no-repeat bg-center cursor-pointer w-4 h-4" style="background-image:url(/frontend/assets/img/question.svg);"></i></div> <div id="popover_6ob9sla456" aria-hidden="true" tabindex="0" class="v-tooltip v-popover v-tooltip-theme" style="visibility:hidden;"><div class="wrapper"><div class="v-popover-inner v-tooltip-inner" style="position:relative;"><div><div class="absolute inline-flex overflow-hidden items-center justify-center top-0 right-0 cursor-pointer p-3 opacity-25 hover:opacity-100"><i class="block bg-contain bg-no-repeat bg-center w-4 h-4" style="background-image:url(/frontend/assets/img/menu-close-dark.svg);"></i></div><div class="leading-normal"><span style="line-height: 20.8px;">Блок независимых пружин «Дуэт» (DS), или "Пружина-в-пружине". Специализированный пружинный блок пружин для пар с большей разницей в весе.<br><br>В данном блоке в шахматном порядке идет распределение пружинок меньшего диаметра внутри пружин с большим диаметром. Когда на матрас ложится человек с небольшим весом, работает только внутренняя пружина. Когда на матрас ложится более тяжелый человек, то начинают работать обе пружины (и внешняя, и внутренняя). Таким образом более легкому человеку не жестко спать, а под более тяжелым матрас не прогибается слишком сильно.<br><br>Блок Дуэт выдерживает нагрузки до 150 кг.</span></div></div> <div tabindex="-1" class="resize-observer" data-v-b329ee4c></div></div> <div class="v-popover-arrow v-tooltip-arrow"></div></div></div></div></span></div><div class="mb-2"><span class="relative inline-block pr-2"><label class="cursor-pointer text-black-500 inline-flex flex-wrap pl-6"><input type="checkbox" name="search[tip-matrasa][]" value="pruzhinnyj-blok---pesochnye-chasy" class="absolute opacity-0 invisible pointer-events-none"><i class="absolute left-0 inline-block w-4 min-w-4 h-4 rounded border border-solid bg-white bg-center bg-no-repeat translate-y-1/4 border-gray-500" style="background-image:url(/frontend/assets/img/checked_white.svg);"></i><span class="inline">пружинный блок «Песочные часы»</span></label><div class="v-popover absolute top-2px right-0 translate-x-full"><div aria-describedby="popover_r9wliqi3e9" class="trigger" style="display:inline-block;"><i class="block bg-contain bg-no-repeat bg-center cursor-pointer w-4 h-4" style="background-image:url(/frontend/assets/img/question.svg);"></i></div> <div id="popover_r9wliqi3e9" aria-hidden="true" tabindex="0" class="v-tooltip v-popover v-tooltip-theme" style="visibility:hidden;"><div class="wrapper"><div class="v-popover-inner v-tooltip-inner" style="position:relative;"><div><div class="absolute inline-flex overflow-hidden items-center justify-center top-0 right-0 cursor-pointer p-3 opacity-25 hover:opacity-100"><i class="block bg-contain bg-no-repeat bg-center w-4 h-4" style="background-image:url(/frontend/assets/img/menu-close-dark.svg);"></i></div><div class="leading-normal"><span style="line-height: 20.8px;">Блок независимых пружин «Песочные часы» — запатентованая технология фабрики Аскона.<br /><br />Каждая пружинка содержит витки разного диаметра: широкие области с концов пружины и узкую "талию" в центральной зоне. При такой конструкции сжатие пружины происходит неравномерно: по мере нарастания нагрузки пружина становится все более упругой. Это позволяет матрасу выдерживать значительные нагрузки и при этом не прогибаться слишком сильно.<br /><br />Пружинный блок песочные часы можно рассматривать как альтернативу пружинам S1000.</span></div></div> <div tabindex="-1" class="resize-observer" data-v-b329ee4c></div></div> <div class="v-popover-arrow v-tooltip-arrow"></div></div></div></div></span></div><div class="mb-2"><span class="relative inline-block pr-2"><label class="cursor-pointer text-black-500 inline-flex flex-wrap pl-6"><input type="checkbox" name="search[tip-matrasa][]" value="zonalnyj-pruzhinnyj-blok" class="absolute opacity-0 invisible pointer-events-none"><i class="absolute left-0 inline-block w-4 min-w-4 h-4 rounded border border-solid bg-white bg-center bg-no-repeat translate-y-1/4 border-gray-500" style="background-image:url(/frontend/assets/img/checked_white.svg);"></i><span class="inline">зональный пружинный блок</span></label><div class="v-popover absolute top-2px right-0 translate-x-full"><div aria-describedby="popover_9cvvywzy52" class="trigger" style="display:inline-block;"><i class="block bg-contain bg-no-repeat bg-center cursor-pointer w-4 h-4" style="background-image:url(/frontend/assets/img/question.svg);"></i></div> <div id="popover_9cvvywzy52" aria-hidden="true" tabindex="0" class="v-tooltip v-popover v-tooltip-theme" style="visibility:hidden;"><div class="wrapper"><div class="v-popover-inner v-tooltip-inner" style="position:relative;"><div><div class="absolute inline-flex overflow-hidden items-center justify-center top-0 right-0 cursor-pointer p-3 opacity-25 hover:opacity-100"><i class="block bg-contain bg-no-repeat bg-center w-4 h-4" style="background-image:url(/frontend/assets/img/menu-close-dark.svg);"></i></div><div class="leading-normal"><span style="line-height: 20.8px;">Блок независимых пружин, имеющий различные зоны жесткости. В таком блоке пружин имеются специальные усиленные зоны в наиболее нагружаемых частях матраса: как правило, в зоне плеч и поясницы.  <br /> Анатомическая основа матраса - учитывает индивидуальные особенности спящего. Зонирование матраса бывает от трех до семи зон. <br /><br />Идеальное решение для людей с большим весом.</span></div></div> <div tabindex="-1" class="resize-observer" data-v-b329ee4c></div></div> <div class="v-popover-arrow v-tooltip-arrow"></div></div></div></div></span></div><div class="mb-2"><span class="relative inline-block pr-2"><label class="cursor-pointer text-black-500 inline-flex flex-wrap pl-6"><input type="checkbox" name="search[tip-matrasa][]" value="bespruzhinnyj" class="absolute opacity-0 invisible pointer-events-none"><i class="absolute left-0 inline-block w-4 min-w-4 h-4 rounded border border-solid bg-white bg-center bg-no-repeat translate-y-1/4 border-gray-500" style="background-image:url(/frontend/assets/img/checked_white.svg);"></i><span class="inline">беспружинный</span></label><div class="v-popover absolute top-2px right-0 translate-x-full"><div aria-describedby="popover_1mr6zotkyw" class="trigger" style="display:inline-block;"><i class="block bg-contain bg-no-repeat bg-center cursor-pointer w-4 h-4" style="background-image:url(/frontend/assets/img/question.svg);"></i></div> <div id="popover_1mr6zotkyw" aria-hidden="true" tabindex="0" class="v-tooltip v-popover v-tooltip-theme" style="visibility:hidden;"><div class="wrapper"><div class="v-popover-inner v-tooltip-inner" style="position:relative;"><div><div class="absolute inline-flex overflow-hidden items-center justify-center top-0 right-0 cursor-pointer p-3 opacity-25 hover:opacity-100"><i class="block bg-contain bg-no-repeat bg-center w-4 h-4" style="background-image:url(/frontend/assets/img/menu-close-dark.svg);"></i></div><div class="leading-normal"><span style="line-height: 20.8px;">Матрас, выполненный без использования пружин.</span></div></div> <div tabindex="-1" class="resize-observer" data-v-b329ee4c></div></div> <div class="v-popover-arrow v-tooltip-arrow"></div></div></div></div></span></div></div></div></section><section class="mb-4"><div class="relative flex flex-wrap items-center mb-2"><div class="flex items-center cursor-pointer select-none"><div class="text-sm font-semibold ">Основные наполнители</div></div><div class="v-popover ml-2 pt-1"><div aria-describedby="popover_1nrr0r7c6e" class="trigger" style="display:inline-block;"><i class="block bg-contain bg-no-repeat bg-center cursor-pointer w-4 h-4" style="background-image:url(/frontend/assets/img/question.svg);"></i></div> <div id="popover_1nrr0r7c6e" aria-hidden="true" tabindex="0" class="v-tooltip v-popover v-tooltip-theme" style="visibility:hidden;"><div class="wrapper"><div class="v-popover-inner v-tooltip-inner" style="position:relative;"><div><div class="absolute inline-flex overflow-hidden items-center justify-center top-0 right-0 cursor-pointer p-3 opacity-25 hover:opacity-100"><i class="block bg-contain bg-no-repeat bg-center w-4 h-4" style="background-image:url(/frontend/assets/img/menu-close-dark.svg);"></i></div><div class="leading-normal"><span style="line-height: 20.8px;">Основные материалы внутреннего наполнения. От используемых материалов зависят свойства матраса, например, его жесткость.<br><br>Натуральные материалы служат дольше и стоят дороже. </span></div></div> <div tabindex="-1" class="resize-observer" data-v-b329ee4c></div></div> <div class="v-popover-arrow v-tooltip-arrow"></div></div></div></div></div><div><div><div class="mb-2"><span class="relative inline-block pr-2"><label class="cursor-pointer text-black-500 inline-flex flex-wrap pl-6"><input type="checkbox" name="search[materials][]" value="3" class="absolute opacity-0 invisible pointer-events-none"><i class="absolute left-0 inline-block w-4 min-w-4 h-4 rounded border border-solid bg-white bg-center bg-no-repeat translate-y-1/4 border-gray-500" style="background-image:url(/frontend/assets/img/checked_white.svg);"></i><span class="inline">Натуральный латекс</span></label><div class="v-popover absolute top-2px right-0 translate-x-full"><div aria-describedby="popover_gv00yp08m2" class="trigger" style="display:inline-block;"><i class="block bg-contain bg-no-repeat bg-center cursor-pointer w-4 h-4" style="background-image:url(/frontend/assets/img/question.svg);"></i></div> <div id="popover_gv00yp08m2" aria-hidden="true" tabindex="0" class="v-tooltip v-popover v-tooltip-theme" style="visibility:hidden;"><div class="wrapper"><div class="v-popover-inner v-tooltip-inner" style="position:relative;"><div><div class="absolute inline-flex overflow-hidden items-center justify-center top-0 right-0 cursor-pointer p-3 opacity-25 hover:opacity-100"><i class="block bg-contain bg-no-repeat bg-center w-4 h-4" style="background-image:url(/frontend/assets/img/menu-close-dark.svg);"></i></div><div class="leading-normal"><span style="line-height: 20.8px;">Натуральный латекс — мягкий, комфортный и очень удобный материал. Природный латекс относится к наполнителям премиум-класса и обеспечивает здоровый глубокий сон.<br><br>
Материал имеет пористую структуру и отлично пропускает воздух.<br><br>
Латекс производят из сока каучуконосных растений, в частности гевеи. Материал обладает высокими показателями износостойкости и долговечности. <br><br> Натуральный латекс один из самых дорогих наполнителей.</span></div></div> <div tabindex="-1" class="resize-observer" data-v-b329ee4c></div></div> <div class="v-popover-arrow v-tooltip-arrow"></div></div></div></div></span></div><div class="mb-2"><span class="relative inline-block pr-2"><label class="cursor-pointer text-black-500 inline-flex flex-wrap pl-6"><input type="checkbox" name="search[materials][]" value="16" class="absolute opacity-0 invisible pointer-events-none"><i class="absolute left-0 inline-block w-4 min-w-4 h-4 rounded border border-solid bg-white bg-center bg-no-repeat translate-y-1/4 border-gray-500" style="background-image:url(/frontend/assets/img/checked_white.svg);"></i><span class="inline">Кокосовая койра</span></label><div class="v-popover absolute top-2px right-0 translate-x-full"><div aria-describedby="popover_nc1e2tp5ip" class="trigger" style="display:inline-block;"><i class="block bg-contain bg-no-repeat bg-center cursor-pointer w-4 h-4" style="background-image:url(/frontend/assets/img/question.svg);"></i></div> <div id="popover_nc1e2tp5ip" aria-hidden="true" tabindex="0" class="v-tooltip v-popover v-tooltip-theme" style="visibility:hidden;"><div class="wrapper"><div class="v-popover-inner v-tooltip-inner" style="position:relative;"><div><div class="absolute inline-flex overflow-hidden items-center justify-center top-0 right-0 cursor-pointer p-3 opacity-25 hover:opacity-100"><i class="block bg-contain bg-no-repeat bg-center w-4 h-4" style="background-image:url(/frontend/assets/img/menu-close-dark.svg);"></i></div><div class="leading-normal"><span style="line-height: 20.8px;">Кокосовое волокно — жесткий натуральный наполнитель. Материал хорошо вентилируется и не позволяет потеть во время сна.<br><br>
Кокосовая койра обладает высокими ортопедическими показателями. Материал износостойкий и подходит для людей с большим весом.
</span></div></div> <div tabindex="-1" class="resize-observer" data-v-b329ee4c></div></div> <div class="v-popover-arrow v-tooltip-arrow"></div></div></div></div></span></div><div class="mb-2"><span class="relative inline-block pr-2"><label class="cursor-pointer text-black-500 inline-flex flex-wrap pl-6"><input type="checkbox" name="search[materials][]" value="29" class="absolute opacity-0 invisible pointer-events-none"><i class="absolute left-0 inline-block w-4 min-w-4 h-4 rounded border border-solid bg-white bg-center bg-no-repeat translate-y-1/4 border-gray-500" style="background-image:url(/frontend/assets/img/checked_white.svg);"></i><span class="inline">Бикокос</span></label><div class="v-popover absolute top-2px right-0 translate-x-full"><div aria-describedby="popover_a1rdifwpon" class="trigger" style="display:inline-block;"><i class="block bg-contain bg-no-repeat bg-center cursor-pointer w-4 h-4" style="background-image:url(/frontend/assets/img/question.svg);"></i></div> <div id="popover_a1rdifwpon" aria-hidden="true" tabindex="0" class="v-tooltip v-popover v-tooltip-theme" style="visibility:hidden;"><div class="wrapper"><div class="v-popover-inner v-tooltip-inner" style="position:relative;"><div><div class="absolute inline-flex overflow-hidden items-center justify-center top-0 right-0 cursor-pointer p-3 opacity-25 hover:opacity-100"><i class="block bg-contain bg-no-repeat bg-center w-4 h-4" style="background-image:url(/frontend/assets/img/menu-close-dark.svg);"></i></div><div class="leading-normal"><span style="line-height: 20.8px;">Бикокос (биококос) — жесткий комбинированный наполнитель. Представляет собой смесь из природного кокосового волокна и волокон холлофайбера.<br><br>
Бикокос может рассматриваться как аналог кокосовой койры. Благодаря примисям холлофайбера бикокос эластичней кокосовой койры. </span></div></div> <div tabindex="-1" class="resize-observer" data-v-b329ee4c></div></div> <div class="v-popover-arrow v-tooltip-arrow"></div></div></div></div></span></div><div class="mb-2"><span class="relative inline-block pr-2"><label class="cursor-pointer text-black-500 inline-flex flex-wrap pl-6"><input type="checkbox" name="search[materials][]" value="17" class="absolute opacity-0 invisible pointer-events-none"><i class="absolute left-0 inline-block w-4 min-w-4 h-4 rounded border border-solid bg-white bg-center bg-no-repeat translate-y-1/4 border-gray-500" style="background-image:url(/frontend/assets/img/checked_white.svg);"></i><span class="inline">Меморикс</span></label><div class="v-popover absolute top-2px right-0 translate-x-full"><div aria-describedby="popover_m5irgiee3s" class="trigger" style="display:inline-block;"><i class="block bg-contain bg-no-repeat bg-center cursor-pointer w-4 h-4" style="background-image:url(/frontend/assets/img/question.svg);"></i></div> <div id="popover_m5irgiee3s" aria-hidden="true" tabindex="0" class="v-tooltip v-popover v-tooltip-theme" style="visibility:hidden;"><div class="wrapper"><div class="v-popover-inner v-tooltip-inner" style="position:relative;"><div><div class="absolute inline-flex overflow-hidden items-center justify-center top-0 right-0 cursor-pointer p-3 opacity-25 hover:opacity-100"><i class="block bg-contain bg-no-repeat bg-center w-4 h-4" style="background-image:url(/frontend/assets/img/menu-close-dark.svg);"></i></div><div class="leading-normal"><span style="line-height: 20.8px;">Memory Foam (Меморикс) — мягкий инновационный материал с эффектом памяти формы. Под действием веса и тепла спящего человека меморикс подстраивается под форму тела, повторяя его изгибы. Матрас из меморикса способствует расслаблению и снятию мышечного напряжения. Материал обеспечивает правильное распределение нагрузки по поверхности спального места.</span></div></div> <div tabindex="-1" class="resize-observer" data-v-b329ee4c></div></div> <div class="v-popover-arrow v-tooltip-arrow"></div></div></div></div></span></div><div class="mb-2"><span class="relative inline-block pr-2"><label class="cursor-pointer text-black-500 inline-flex flex-wrap pl-6"><input type="checkbox" name="search[materials][]" value="19" class="absolute opacity-0 invisible pointer-events-none"><i class="absolute left-0 inline-block w-4 min-w-4 h-4 rounded border border-solid bg-white bg-center bg-no-repeat translate-y-1/4 border-gray-500" style="background-image:url(/frontend/assets/img/checked_white.svg);"></i><span class="inline">Холлофайбер</span></label><div class="v-popover absolute top-2px right-0 translate-x-full"><div aria-describedby="popover_jg17x7ji5s" class="trigger" style="display:inline-block;"><i class="block bg-contain bg-no-repeat bg-center cursor-pointer w-4 h-4" style="background-image:url(/frontend/assets/img/question.svg);"></i></div> <div id="popover_jg17x7ji5s" aria-hidden="true" tabindex="0" class="v-tooltip v-popover v-tooltip-theme" style="visibility:hidden;"><div class="wrapper"><div class="v-popover-inner v-tooltip-inner" style="position:relative;"><div><div class="absolute inline-flex overflow-hidden items-center justify-center top-0 right-0 cursor-pointer p-3 opacity-25 hover:opacity-100"><i class="block bg-contain bg-no-repeat bg-center w-4 h-4" style="background-image:url(/frontend/assets/img/menu-close-dark.svg);"></i></div><div class="leading-normal"><span style="line-height: 20.8px;">Холлофайбер — нетканый спрессованный материал высокой жесткости.<br><br>
Холлофайбер представляет собой сильно завитые волокна. Из волокон благодаря завивке получаются микроскопические пружинки, которые затем спрессовываются вместе. При такой технологии производства удается добиться высокой упругости материала.<br><br>
Холлофайбер относится к искусственным материлам. Благодаря его положительным свойствам материал в настоящее время широко используется в составе как взрослых, так и детских матрасов. Может рассматриваться как более доступный аналог кокосовой койры. Не вызывает аллергии.</span></div></div> <div tabindex="-1" class="resize-observer" data-v-b329ee4c></div></div> <div class="v-popover-arrow v-tooltip-arrow"></div></div></div></div></span></div><div><span class="cursor-pointer no-underline text-sm h-full inline-block border-0 border-b border-solid border-dashed text-blue-500 border-blue-500 visited:text-blue-500 hover:text-black-500 hover:border-black-300">Еще...</span></div></div></div></section></div><div class="w-4/12 px-4"><section class="mb-4"><div class="relative flex flex-wrap items-center mb-2"><div class="flex items-center cursor-pointer select-none"><div class="text-sm font-semibold ">Материал чехла</div></div></div><div><div><div class="mb-2"><span class="relative inline-block pr-2"><label class="cursor-pointer text-black-500 inline-flex flex-wrap pl-6"><input type="checkbox" name="search[case-group][]" value="1" class="absolute opacity-0 invisible pointer-events-none"><i class="absolute left-0 inline-block w-4 min-w-4 h-4 rounded border border-solid bg-white bg-center bg-no-repeat translate-y-1/4 border-gray-500" style="background-image:url(/frontend/assets/img/checked_white.svg);"></i><span class="inline">Дизайнерский чехол</span></label></span></div><div class="mb-2"><span class="relative inline-block pr-2"><label class="cursor-pointer text-black-500 inline-flex flex-wrap pl-6"><input type="checkbox" name="search[case-group][]" value="2" class="absolute opacity-0 invisible pointer-events-none"><i class="absolute left-0 inline-block w-4 min-w-4 h-4 rounded border border-solid bg-white bg-center bg-no-repeat translate-y-1/4 border-gray-500" style="background-image:url(/frontend/assets/img/checked_white.svg);"></i><span class="inline">Трикотаж</span></label></span></div><div class="mb-2"><span class="relative inline-block pr-2"><label class="cursor-pointer text-black-500 inline-flex flex-wrap pl-6"><input type="checkbox" name="search[case-group][]" value="3" class="absolute opacity-0 invisible pointer-events-none"><i class="absolute left-0 inline-block w-4 min-w-4 h-4 rounded border border-solid bg-white bg-center bg-no-repeat translate-y-1/4 border-gray-500" style="background-image:url(/frontend/assets/img/checked_white.svg);"></i><span class="inline">Чехол с шерстью</span></label></span></div><div class="mb-2"><span class="relative inline-block pr-2"><label class="cursor-pointer text-black-500 inline-flex flex-wrap pl-6"><input type="checkbox" name="search[case-group][]" value="4" class="absolute opacity-0 invisible pointer-events-none"><i class="absolute left-0 inline-block w-4 min-w-4 h-4 rounded border border-solid bg-white bg-center bg-no-repeat translate-y-1/4 border-gray-500" style="background-image:url(/frontend/assets/img/checked_white.svg);"></i><span class="inline">Антистрессовый велюр</span></label></span></div><div class="mb-2"><span class="relative inline-block pr-2"><label class="cursor-pointer text-black-500 inline-flex flex-wrap pl-6"><input type="checkbox" name="search[case-group][]" value="5" class="absolute opacity-0 invisible pointer-events-none"><i class="absolute left-0 inline-block w-4 min-w-4 h-4 rounded border border-solid bg-white bg-center bg-no-repeat translate-y-1/4 border-gray-500" style="background-image:url(/frontend/assets/img/checked_white.svg);"></i><span class="inline">Бязь</span></label></span></div><div class="mb-2"><span class="relative inline-block pr-2"><label class="cursor-pointer text-black-500 inline-flex flex-wrap pl-6"><input type="checkbox" name="search[case-group][]" value="6" class="absolute opacity-0 invisible pointer-events-none"><i class="absolute left-0 inline-block w-4 min-w-4 h-4 rounded border border-solid bg-white bg-center bg-no-repeat translate-y-1/4 border-gray-500" style="background-image:url(/frontend/assets/img/checked_white.svg);"></i><span class="inline">Жаккард</span></label></span></div><div class="mb-2"><span class="relative inline-block pr-2"><label class="cursor-pointer text-black-500 inline-flex flex-wrap pl-6"><input type="checkbox" name="search[case-group][]" value="7" class="absolute opacity-0 invisible pointer-events-none"><i class="absolute left-0 inline-block w-4 min-w-4 h-4 rounded border border-solid bg-white bg-center bg-no-repeat translate-y-1/4 border-gray-500" style="background-image:url(/frontend/assets/img/checked_white.svg);"></i><span class="inline">Поликоттон</span></label></span></div></div></div></section><section class="mb-4"><div class="relative flex flex-wrap items-center mb-2"><div class="flex items-center cursor-pointer select-none"><div class="text-sm font-semibold ">Особенности</div></div></div><div><div class="mb-2"><span class="relative inline-block pr-2"><label class="cursor-pointer text-black-500 inline-flex flex-wrap pl-6"><input type="checkbox" name="search[ortopedicheskii-effect]" class="absolute opacity-0 invisible pointer-events-none"><i class="absolute left-0 inline-block w-4 min-w-4 h-4 rounded border border-solid bg-white bg-center bg-no-repeat translate-y-1/4 border-gray-500" style="background-image:url(/frontend/assets/img/checked_white.svg);"></i><span class="inline">Ортопедический эффект</span></label><div class="v-popover absolute top-2px right-0 translate-x-full"><div aria-describedby="popover_zzucyabjer" class="trigger" style="display:inline-block;"><i class="block bg-contain bg-no-repeat bg-center cursor-pointer w-4 h-4" style="background-image:url(/frontend/assets/img/question.svg);"></i></div> <div id="popover_zzucyabjer" aria-hidden="true" tabindex="0" class="v-tooltip v-popover v-tooltip-theme" style="visibility:hidden;"><div class="wrapper"><div class="v-popover-inner v-tooltip-inner" style="position:relative;"><div><div class="absolute inline-flex overflow-hidden items-center justify-center top-0 right-0 cursor-pointer p-3 opacity-25 hover:opacity-100"><i class="block bg-contain bg-no-repeat bg-center w-4 h-4" style="background-image:url(/frontend/assets/img/menu-close-dark.svg);"></i></div><div class="leading-normal"><span style="line-height: 20.8px;">Ортопедический эффект — это способность матраса сохранять позвоночник в анатомически правильном положении во время сна.</span></div></div> <div tabindex="-1" class="resize-observer" data-v-b329ee4c></div></div> <div class="v-popover-arrow v-tooltip-arrow"></div></div></div></div></span></div><div class="mb-2"><span class="relative inline-block pr-2"><label class="cursor-pointer text-black-500 inline-flex flex-wrap pl-6"><input type="checkbox" name="search[micromassage]" class="absolute opacity-0 invisible pointer-events-none"><i class="absolute left-0 inline-block w-4 min-w-4 h-4 rounded border border-solid bg-white bg-center bg-no-repeat translate-y-1/4 border-gray-500" style="background-image:url(/frontend/assets/img/checked_white.svg);"></i><span class="inline">Микромассажный эффект</span></label><div class="v-popover absolute top-2px right-0 translate-x-full"><div aria-describedby="popover_mbzjlf7cy6" class="trigger" style="display:inline-block;"><i class="block bg-contain bg-no-repeat bg-center cursor-pointer w-4 h-4" style="background-image:url(/frontend/assets/img/question.svg);"></i></div> <div id="popover_mbzjlf7cy6" aria-hidden="true" tabindex="0" class="v-tooltip v-popover v-tooltip-theme" style="visibility:hidden;"><div class="wrapper"><div class="v-popover-inner v-tooltip-inner" style="position:relative;"><div><div class="absolute inline-flex overflow-hidden items-center justify-center top-0 right-0 cursor-pointer p-3 opacity-25 hover:opacity-100"><i class="block bg-contain bg-no-repeat bg-center w-4 h-4" style="background-image:url(/frontend/assets/img/menu-close-dark.svg);"></i></div><div class="leading-normal"><span style="line-height: 20.8px;">Матрас  с микромассажным эффектом имеет рельефную структуру верхнего слоя наполнителя. Эффект слабо ощутим тактильно, зато благоприятно сказывается на качестве сна. Массажное покрытие способствует нормализации кровообращения, расслаблению мышц и снятию стресса.</span></div></div> <div tabindex="-1" class="resize-observer" data-v-b329ee4c></div></div> <div class="v-popover-arrow v-tooltip-arrow"></div></div></div></div></span></div><div class="mb-2"><span class="relative inline-block pr-2"><label class="cursor-pointer text-black-500 inline-flex flex-wrap pl-6"><input type="checkbox" name="search[effekt_pamyati]" class="absolute opacity-0 invisible pointer-events-none"><i class="absolute left-0 inline-block w-4 min-w-4 h-4 rounded border border-solid bg-white bg-center bg-no-repeat translate-y-1/4 border-gray-500" style="background-image:url(/frontend/assets/img/checked_white.svg);"></i><span class="inline">Эффект памяти</span></label><div class="v-popover absolute top-2px right-0 translate-x-full"><div aria-describedby="popover_d4xl5a5tfq" class="trigger" style="display:inline-block;"><i class="block bg-contain bg-no-repeat bg-center cursor-pointer w-4 h-4" style="background-image:url(/frontend/assets/img/question.svg);"></i></div> <div id="popover_d4xl5a5tfq" aria-hidden="true" tabindex="0" class="v-tooltip v-popover v-tooltip-theme" style="visibility:hidden;"><div class="wrapper"><div class="v-popover-inner v-tooltip-inner" style="position:relative;"><div><div class="absolute inline-flex overflow-hidden items-center justify-center top-0 right-0 cursor-pointer p-3 opacity-25 hover:opacity-100"><i class="block bg-contain bg-no-repeat bg-center w-4 h-4" style="background-image:url(/frontend/assets/img/menu-close-dark.svg);"></i></div><div class="leading-normal"><span style="line-height: 20.8px;">Эффектом памяти формы обладают некоторые наполнители: меморикс, этерлон, мемори-фоам, меморилатекс. Эти наполнители под действием тепла и нагрузки «запоминают» форму тела и обеспечивают идеальную анатомическую поддержку во время сна.<br /><br />Обладая высокими анатомическими показателями, матрасы с памятью формы способствуют снятию напряжения и расслаблению мышц. Матрас как бы подстраиваются под индивидуальные особенности спящего и равномерно распределяют нагрузку по поверхности спального места.</span></div></div> <div tabindex="-1" class="resize-observer" data-v-b329ee4c></div></div> <div class="v-popover-arrow v-tooltip-arrow"></div></div></div></div></span></div><div class="mb-2"><span class="relative inline-block pr-2"><label class="cursor-pointer text-black-500 inline-flex flex-wrap pl-6"><input type="checkbox" name="search[skruchennyi]" class="absolute opacity-0 invisible pointer-events-none"><i class="absolute left-0 inline-block w-4 min-w-4 h-4 rounded border border-solid bg-white bg-center bg-no-repeat translate-y-1/4 border-gray-500" style="background-image:url(/frontend/assets/img/checked_white.svg);"></i><span class="inline">Скрученный</span></label><div class="v-popover absolute top-2px right-0 translate-x-full"><div aria-describedby="popover_h3wzuj36mk" class="trigger" style="display:inline-block;"><i class="block bg-contain bg-no-repeat bg-center cursor-pointer w-4 h-4" style="background-image:url(/frontend/assets/img/question.svg);"></i></div> <div id="popover_h3wzuj36mk" aria-hidden="true" tabindex="0" class="v-tooltip v-popover v-tooltip-theme" style="visibility:hidden;"><div class="wrapper"><div class="v-popover-inner v-tooltip-inner" style="position:relative;"><div><div class="absolute inline-flex overflow-hidden items-center justify-center top-0 right-0 cursor-pointer p-3 opacity-25 hover:opacity-100"><i class="block bg-contain bg-no-repeat bg-center w-4 h-4" style="background-image:url(/frontend/assets/img/menu-close-dark.svg);"></i></div><div class="leading-normal"><span style="line-height: 20.8px;">Скрученные матрасы — это матрасы, которые на специальном оборудовании упаковывают в герметичную пленку и скручивают в рулон. Их главное преимущество — компактность и легкость в транспортировке. После распаковки необходимо некоторое время, чтобы матрас принял изначальную форму.</span></div></div> <div tabindex="-1" class="resize-observer" data-v-b329ee4c></div></div> <div class="v-popover-arrow v-tooltip-arrow"></div></div></div></div></span></div><div class="mb-2"><span class="relative inline-block pr-2"><label class="cursor-pointer text-black-500 inline-flex flex-wrap pl-6"><input type="checkbox" name="search[aeratory]" class="absolute opacity-0 invisible pointer-events-none"><i class="absolute left-0 inline-block w-4 min-w-4 h-4 rounded border border-solid bg-white bg-center bg-no-repeat translate-y-1/4 border-gray-500" style="background-image:url(/frontend/assets/img/checked_white.svg);"></i><span class="inline">Аэраторы</span></label><div class="v-popover absolute top-2px right-0 translate-x-full"><div aria-describedby="popover_ppmeblqaaj" class="trigger" style="display:inline-block;"><i class="block bg-contain bg-no-repeat bg-center cursor-pointer w-4 h-4" style="background-image:url(/frontend/assets/img/question.svg);"></i></div> <div id="popover_ppmeblqaaj" aria-hidden="true" tabindex="0" class="v-tooltip v-popover v-tooltip-theme" style="visibility:hidden;"><div class="wrapper"><div class="v-popover-inner v-tooltip-inner" style="position:relative;"><div><div class="absolute inline-flex overflow-hidden items-center justify-center top-0 right-0 cursor-pointer p-3 opacity-25 hover:opacity-100"><i class="block bg-contain bg-no-repeat bg-center w-4 h-4" style="background-image:url(/frontend/assets/img/menu-close-dark.svg);"></i></div><div class="leading-normal"><span style="line-height: 20.8px;">Аэраторы — это специальные вентиляционные отверстия, благодаря которым происходит свободная циркуляция воздуха внутри матраса. Такая конструкция не позволяет задерживаться лишней влаге, обеспечивает комфортную температуру и препятствует размножению вредных микроорганизмов.</span></div></div> <div tabindex="-1" class="resize-observer" data-v-b329ee4c></div></div> <div class="v-popover-arrow v-tooltip-arrow"></div></div></div></div></span></div><div class="mb-2"><span class="relative inline-block pr-2"><label class="cursor-pointer text-black-500 inline-flex flex-wrap pl-6"><input type="checkbox" name="search[s-emnyj-chehol45]" class="absolute opacity-0 invisible pointer-events-none"><i class="absolute left-0 inline-block w-4 min-w-4 h-4 rounded border border-solid bg-white bg-center bg-no-repeat translate-y-1/4 border-gray-500" style="background-image:url(/frontend/assets/img/checked_white.svg);"></i><span class="inline">Съемный чехол</span></label><div class="v-popover absolute top-2px right-0 translate-x-full"><div aria-describedby="popover_ltnovug0ie" class="trigger" style="display:inline-block;"><i class="block bg-contain bg-no-repeat bg-center cursor-pointer w-4 h-4" style="background-image:url(/frontend/assets/img/question.svg);"></i></div> <div id="popover_ltnovug0ie" aria-hidden="true" tabindex="0" class="v-tooltip v-popover v-tooltip-theme" style="visibility:hidden;"><div class="wrapper"><div class="v-popover-inner v-tooltip-inner" style="position:relative;"><div><div class="absolute inline-flex overflow-hidden items-center justify-center top-0 right-0 cursor-pointer p-3 opacity-25 hover:opacity-100"><i class="block bg-contain bg-no-repeat bg-center w-4 h-4" style="background-image:url(/frontend/assets/img/menu-close-dark.svg);"></i></div><div class="leading-normal"><span style="line-height: 20.8px;">В боковину матраса со съемным чехлом вшита молния с трех сторон. При необходимости чехол можно заменить, тем самым вернув матрасу первоначальный вид.</span></div></div> <div tabindex="-1" class="resize-observer" data-v-b329ee4c></div></div> <div class="v-popover-arrow v-tooltip-arrow"></div></div></div></div></span></div><div class="mb-2"><span class="relative inline-block pr-2"><label class="cursor-pointer text-black-500 inline-flex flex-wrap pl-6"><input type="checkbox" name="search[chehol_zima_leto]" class="absolute opacity-0 invisible pointer-events-none"><i class="absolute left-0 inline-block w-4 min-w-4 h-4 rounded border border-solid bg-white bg-center bg-no-repeat translate-y-1/4 border-gray-500" style="background-image:url(/frontend/assets/img/checked_white.svg);"></i><span class="inline">Чехол &quot;зима-лето&quot;</span></label><div class="v-popover absolute top-2px right-0 translate-x-full"><div aria-describedby="popover_ee4300b458" class="trigger" style="display:inline-block;"><i class="block bg-contain bg-no-repeat bg-center cursor-pointer w-4 h-4" style="background-image:url(/frontend/assets/img/question.svg);"></i></div> <div id="popover_ee4300b458" aria-hidden="true" tabindex="0" class="v-tooltip v-popover v-tooltip-theme" style="visibility:hidden;"><div class="wrapper"><div class="v-popover-inner v-tooltip-inner" style="position:relative;"><div><div class="absolute inline-flex overflow-hidden items-center justify-center top-0 right-0 cursor-pointer p-3 opacity-25 hover:opacity-100"><i class="block bg-contain bg-no-repeat bg-center w-4 h-4" style="background-image:url(/frontend/assets/img/menu-close-dark.svg);"></i></div><div class="leading-normal"><span style="line-height: 20.8px;">Чехол «зима-лето» имеет две стороны: одна сторона (летняя) изготовлена из хлопкового жаккарда или трикотажа. Вторая сторона (зимняя) сделана из натуральной шерсти овцы-мериноса. Теплая зимняя сторона согревает и придает дополнительный комфорт спальному месту.<br /><br />Некоторые ошибочно называют термином "зима-лето" матрасы с разной жесткостью сторон. Это неверно. "Зима-лето" — это свойство чехла, а не наполнителя матраса.</span></div></div> <div tabindex="-1" class="resize-observer" data-v-b329ee4c></div></div> <div class="v-popover-arrow v-tooltip-arrow"></div></div></div></div></span></div></div></section></div></div><div class="flex flex-wrap px-4 flex-row justify-between items-center -mx-4"><div class="w-4/12 px-4"><button title="Сбросить" type="reset" class="v-btn v-btn_type-raised-bronze" style="display:none;"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" class="fill-current w-6 transition-all transition-500 transition-ease"><path d="M6.597 8.5l.812 13h9.182l.812-13H6.597zM6.064 7h11.872a1 1 0 0 1 .998 1.062l-.875 14a1 1 0 0 1-.998.938H6.939a1 1 0 0 1-.998-.938l-.875-14A1 1 0 0 1 6.064 7zm2.937 3.541l.5 9.077A.75.75 0 0 0 11 19.536l-.5-9.077a.75.75 0 0 0-1.5.081zm5.998 0l-.5 9.077A.75.75 0 0 1 13 19.536l.5-9.077a.75.75 0 0 1 1.5.081zM6.17 3.5l-.25 1h12.16l-.25-1H6.17zM5.781 2h12.438a1 1 0 0 1 .97.757l.5 2A1 1 0 0 1 18.72 6H5.281a1 1 0 0 1-.97-1.243l.5-2A1 1 0 0 1 5.78 2z"></path></svg></button></div><div class="w-4/12 px-4"><div class="text-center"><span>Поиск по </span><a href="/catalog/index/search?search%5Bstructure%5D=1&amp;search%5Bsearchable%5D=1" target="_self" class="cursor-pointer no-underline border-0 border-b border-solid border-dashed text-brand border-brand visited:text-brand hover:text-black-500 hover:border-black-300">2355 моделям</a></div></div><div class="w-4/12 px-4"><button type="submit" class="v-btn v-btn_type-brand v-btn_block">Подобрать</button></div></div></form></section>
<script>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</script><script>window.__FILTER__={"structure":1,"showStructureToggle":true};window.__PAGE_MAP__.push('vue-filter');</script><div class="main-top">
              <div class="section">
    <h1 style="font-size: 30px; font-weight: 500;">Магазин «Матрас.ру» в Пушкине</h1>
        <p>«Матрас.ру» — это крупнейший в России интернет-магазин матрасов, мебели и сопутствующих товаров. Магазин работает круглосуточно без выходных и праздников. Мы доставляем заказы по всей России. Магазин имеет статус официального дилера, поэтому мы гарантируем вам лучшую цену и обеспечиваем быструю доставку по Пушкину и Ленинградской области напрямую от завода-изготовителя без наценок посредников.</p><br>
<p>Мы выполнили больше 700 000 заказов и обладаем огромным опытом в своем деле. Мы знаем, как подобрать матрас для человека с весом 150 кг. Можем организовать доставку на Курильские острова. Помним, что хрупкой девушке будет тяжело натягивать чехол, если матрас нужно приподнимать за углы. Знаем, какую кровать не будет драть ваш кот. Проследим, чтобы транспортная компания сделала жесткую обрешетку для вашего заказа, если это необходимо. Сможем изготовить матрас, который от края до края закроет пол в детской комнате, и занесем его в узкую дверь.</p><br><br>
</div>
<section class="infographics">
			<header>Как формируется цена в обычном магазине:</header>
			<section data-col="grid" class="wizard">
				<section data-col="6" class="step-1 factory">
					<p class="price">10 000 ₽</p>
					<p>Цена с фабрики</p>
				</section>
				<section data-col="6" class="step-3 store split">
					<p class="price">+2 000 ₽</p>
					<p>Розничная наценка</p>
				</section>
				<section data-col="6" class="step-4 store-rent split">
					<p class="price">+1 500 ₽</p>
					<p>Аренда офиса и магазинов</p>
				</section>
				<section data-col="6" class="step-5 storage-rent split">
					<p class="price">+300 ₽</p>
					<p>Расходы на содержание склада</p>
				</section>
				<section data-col="6" class="step-6 people">
					<p class="price">+700 ₽</p>
					<p>Зарплата продавцов и консультантов</p>
				</section>
				<section data-col="6" class="step-7 receipt">
					<p class="price">14 500 ₽</p>
					<p>Конечная цена</p>
				</section>
			</section>
			<header class="text-accent">Как формируется цена у нас:</header>
			<section data-col="grid" class="wizard">
				<section data-col="6" class="step-1 factory">
					<p class="price text-accent">6 000 ₽</p>
					<p>Наша цена с фабрики как самого крупного дилера</p>
				</section>
				<section data-col="6" class="step-3 store split">
					<p class="price">+2 000 ₽</p>
					<p>Наша розничная наценка</p>
				</section>
				<section data-col="6" class="step-4 store-rent split">
					<p class="price text-accent">0 ₽</p>
					<p>Все наши помещения в собственности, мы не платим аренду</p>
				</section>
				<section data-col="6" class="step-5 storage-rent split">
					<p class="price text-accent">0 ₽</p>
					<p>Мы доставляем напрямую от производителя</p>
				</section>
				<section data-col="6" class="step-6 people">
					<p class="price">+700 ₽</p>
					<p>Зарплата продавцов и консультантов</p>
				</section>
				<section data-col="6" class="step-7 receipt">
					<p class="price text-accent">8 700 ₽</p>
					<p>Конечная цена</p>
				</section>
			</section>
		</section>
		

    <div class="item-container">
        <div class="place-head">
            <h2 class="place-head"><h2 class="place-head">Распродажа</h2></h2>
        </div>

        <div class="item-block-list">
                                                <div class="item-block-col">
                        <div class="item-block">
                            <a href="/ortopedicheskie-matrasy/promtex-orient/black-roll/" class="item-img">
                                                                <img src="/upload/catalog/middle/matras-Promtex-Orient-Black-Roll-pushkin.jpg"  alt="Купить матрас Promtex-Orient Black Roll">
                                                            </a>

                                                            <div class="mark percent argumentation" data-id="5369" data-sale="30" data-type="матрас" data-manufacturer="Promtex-Orient" data-name="Black Roll" prod_id="45" struct_id="1">
                                    -30%
                                    <div class="popup sale-popup">
                                        <div class="close"></div>
                                        <div class="info"></div>
                                    </div>
                                </div>
                                                                                        <div class="mark gift" data-id="5369"></div>
                            
                            <a href="/ortopedicheskie-matrasy/promtex-orient/black-roll/" class="item-link">
                                <span>Матрас</span>
                                Promtex-Orient 
                                Black Roll                            </a>

                            <div class="item-price">
                                                                    <div class="item-discount cost">
                                        Цена от<span class="price"> 8 047&thinsp; ₽</span>
                                    </div>
                                                                                                    <span class="old">Старая цена <del><span class="pw">11&thinsp;497&thinsp;₽</span></del></span>
                                                                                                    <div class="credit" data-period="12">В рассрочку от <span class="pw">670&thinsp;₽</span>/мес</div>
                                                            </div>

                            <a href="javascript:void(0);" class="init-add-to-cart" 
                                    data-cat-id="5369"
data-id="wh2197167"
data-name="Black Roll"
data-price="8047"
data-brand="Promtex-Orient"
data-category="Взрослые матрасы"
data-width="60"
data-height="180"
data-quantity="1">
                                Купить</a>
                        </div>
                    </div>
                                                                <div class="item-block-col">
                        <div class="item-block">
                            <a href="/detskie-matrasy/promtex-orient/teen-cocos-1/" class="item-img">
                                                                <img src="/upload/catalog/middle/matras-Promtex-Orient-Teen-Cocos-1-pushkin.jpg"  alt="Купить детский матрас Promtex-Orient Teen Cocos 1">
                                                            </a>

                                                            <div class="mark percent argumentation" data-id="2531" data-sale="30" data-type="детский матрас" data-manufacturer="Promtex-Orient" data-name="Teen Cocos 1" prod_id="45" struct_id="8">
                                    -30%
                                    <div class="popup sale-popup">
                                        <div class="close"></div>
                                        <div class="info"></div>
                                    </div>
                                </div>
                                                                                        <div class="mark gift" data-id="2531"></div>
                            
                            <a href="/detskie-matrasy/promtex-orient/teen-cocos-1/" class="item-link">
                                <span>Детский матрас</span>
                                Promtex-Orient 
                                Teen Cocos 1                            </a>

                            <div class="item-price">
                                                                    <div class="item-discount cost">
                                        Цена от<span class="price"> 4 851&thinsp; ₽</span>
                                    </div>
                                                                                                    <span class="old">Старая цена <del><span class="pw">6&thinsp;930&thinsp;₽</span></del></span>
                                                                                                    <div class="credit" data-period="12">В рассрочку от <span class="pw">404&thinsp;₽</span>/мес</div>
                                                            </div>

                            <a href="javascript:void(0);" class="init-add-to-cart" 
                                    data-cat-id="2531"
data-id="wh2531988"
data-name="Teen Cocos 1"
data-price="4851"
data-brand="Promtex-Orient"
data-category="Детские матрасы"
data-width="50"
data-height="110"
data-quantity="1">
                                Купить</a>
                        </div>
                    </div>
                                                                <div class="item-block-col">
                        <div class="item-block">
                            <a href="/zaschitnie-namatrasniki/promtex-orient/comfort/" class="item-img">
                                                                <img src="/upload/catalog/middle/zashhitnyj-namatrasnik-Promtex-Orient-komfort-pushkin.jpg"  alt="Купить  Promtex-Orient Comfort">
                                                            </a>

                                                            <div class="mark percent argumentation" data-id="2116" data-sale="26" data-type="защитный наматрасник" data-manufacturer="Promtex-Orient" data-name="Comfort" prod_id="45" struct_id="30">
                                    -26%
                                    <div class="popup sale-popup">
                                        <div class="close"></div>
                                        <div class="info"></div>
                                    </div>
                                </div>
                                                                                        <div class="mark gift" data-id="2116"></div>
                            
                            <a href="/zaschitnie-namatrasniki/promtex-orient/comfort/" class="item-link">
                                <span>Защитный наматрасник</span>
                                Promtex-Orient 
                                Comfort                            </a>

                            <div class="item-price">
                                                                    <div class="item-discount cost">
                                        Цена от<span class="price"> 763&thinsp; ₽</span>
                                    </div>
                                                                                                    <span class="old">Старая цена <del><span class="pw">1&thinsp;032&thinsp;₽</span></del></span>
                                                                                            </div>

                            <a href="javascript:void(0);" class="init-add-to-cart" 
                                    data-cat-id="2116"
data-id="wh2547815"
data-name="Comfort"
data-price="763"
data-brand="Promtex-Orient"
data-category="Защитные"
data-width="60"
data-height="110"
data-quantity="1">
                                Купить</a>
                        </div>
                    </div>
                                                                <div class="item-block-col">
                        <div class="item-block">
                            <a href="/detskie-matrasy/promtex-orient/biba-strutto-6/" class="item-img">
                                                                <img src="/upload/catalog/middle/matras-Promtex-Orient-Biba-strutto-6-1-pushkin.jpg"  alt="Купить детский матрас Promtex-Orient Biba Струтто 6">
                                                            </a>

                                                            <div class="mark percent argumentation" data-id="2522" data-sale="30" data-type="детский матрас" data-manufacturer="Promtex-Orient" data-name="Biba Струтто 6" prod_id="45" struct_id="8">
                                    -30%
                                    <div class="popup sale-popup">
                                        <div class="close"></div>
                                        <div class="info"></div>
                                    </div>
                                </div>
                                                                                        <div class="mark gift" data-id="2522"></div>
                            
                            <a href="/detskie-matrasy/promtex-orient/biba-strutto-6/" class="item-link">
                                <span>Детский матрас</span>
                                Promtex-Orient 
                                Biba Струтто 6                            </a>

                            <div class="item-price">
                                                                    <div class="item-discount cost">
                                        Цена от<span class="price"> 2 247&thinsp; ₽</span>
                                    </div>
                                                                                                    <span class="old">Старая цена <del><span class="pw">3&thinsp;211&thinsp;₽</span></del></span>
                                                                                            </div>

                            <a href="javascript:void(0);" class="init-add-to-cart" 
                                    data-cat-id="2522"
data-id="wh2531568"
data-name="Biba Струтто 6"
data-price="2247"
data-brand="Promtex-Orient"
data-category="Детские матрасы"
data-width="50"
data-height="110"
data-quantity="1">
                                Купить</a>
                        </div>
                    </div>
                                                                <div class="item-block-col">
                        <div class="item-block">
                            <a href="/ortopedicheskie-namatrasniki/promtex-orient/ecopena-3/" class="item-img">
                                                                <img src="/upload/catalog/middle/namatrasnik-Promtex-Orient-jekopena-3--pushkin.jpg"  alt="Купить  Promtex-Orient Экопена 3">
                                                            </a>

                                                            <div class="mark percent argumentation" data-id="2117" data-sale="30" data-type="ортопедический наматрасник" data-manufacturer="Promtex-Orient" data-name="Экопена 3" prod_id="45" struct_id="31">
                                    -30%
                                    <div class="popup sale-popup">
                                        <div class="close"></div>
                                        <div class="info"></div>
                                    </div>
                                </div>
                                                                                        <div class="mark gift" data-id="2117"></div>
                            
                            <a href="/ortopedicheskie-namatrasniki/promtex-orient/ecopena-3/" class="item-link">
                                <span>Ортопедический наматрасник</span>
                                Promtex-Orient 
                                Экопена 3                            </a>

                            <div class="item-price">
                                                                    <div class="item-discount cost">
                                        Цена от<span class="price"> 2 373&thinsp; ₽</span>
                                    </div>
                                                                                                    <span class="old">Старая цена <del><span class="pw">3&thinsp;391&thinsp;₽</span></del></span>
                                                                                            </div>

                            <a href="javascript:void(0);" class="init-add-to-cart" 
                                    data-cat-id="2117"
data-id="wh2528755"
data-name="Экопена 3"
data-price="2373"
data-brand="Promtex-Orient"
data-category="Ортопедические"
data-width="60"
data-height="160"
data-quantity="1">
                                Купить</a>
                        </div>
                    </div>
                                                                <div class="item-block-col">
                        <div class="item-block">
                            <a href="/ortopedicheskie-matrasy/promtex-orient/rest-kombi-eco/" class="item-img">
                                                                <img src="/upload/catalog/middle/matras-Promtex-Orient-Rest-kombi-jeko-pushkin.jpg"  alt="Купить матрас Promtex-Orient Rest Kombi Eco">
                                                            </a>

                                                            <div class="mark percent argumentation" data-id="2109" data-sale="25" data-type="матрас" data-manufacturer="Promtex-Orient" data-name="Rest Kombi Eco" prod_id="45" struct_id="1">
                                    -25%
                                    <div class="popup sale-popup">
                                        <div class="close"></div>
                                        <div class="info"></div>
                                    </div>
                                </div>
                                                                                        <div class="mark gift" data-id="2109"></div>
                            
                            <a href="/ortopedicheskie-matrasy/promtex-orient/rest-kombi-eco/" class="item-link">
                                <span>Матрас</span>
                                Promtex-Orient 
                                Rest Kombi Eco                            </a>

                            <div class="item-price">
                                                                    <div class="item-discount cost">
                                        Цена от<span class="price"> 6 270&thinsp; ₽</span>
                                    </div>
                                                                                                    <span class="old">Старая цена <del><span class="pw">8&thinsp;361&thinsp;₽</span></del></span>
                                                                                                    <div class="credit" data-period="12">В рассрочку от <span class="pw">522&thinsp;₽</span>/мес</div>
                                                            </div>

                            <a href="javascript:void(0);" class="init-add-to-cart" 
                                    data-cat-id="2109"
data-id="wh2526060"
data-name="Rest Kombi Eco"
data-price="6270"
data-brand="Promtex-Orient"
data-category="Взрослые матрасы"
data-width="60"
data-height="180"
data-quantity="1">
                                Купить</a>
                        </div>
                    </div>
                                    </div>
    </div>

        <noindex>
        <div class="consultant-block">
            <div class="title" style="font-size: 21px;  margin-bottom: 8px;">Сложно выбрать?<br> Звоните, я вас проконсультирую и помогу с выбором*</div>
<div class="phone" style="margin-bottom: 15px;"><span class="call_phone">7 (812) 602-74-38</span></div>
<div class="name">Полина Буданова</div>
<div class="post" style="margin-bottom: 15px;">Консультант, специалист по подбору матрасов</div>
<div class="note"><i>Знаю, как подобрать матрас, если ваш супруг весит 150 кг.<br>
Подберу кровать, которую не сможет подрать ваш кот.<br>
    Могу организовать доставку на Курильские острова.<br><br></i>
* Консультация не обязывает вас к покупке матраса</div>        </div>
    </noindex>
</div>
</div>
</section>
</article>
<!-- end of content 2 -->

<div class="main-bottom">
                    <div class="pluses">
            <div class="section">
                <h2>Почему следует купить матрас именно у нас</h2>
                <ul>
                    <li>
                    <img src="/upload/main/ico-diller.svg" />
                        <h3>Статус официального дилера</h3>
                        <p>Мы не перекупщики.</p>
                    </li>
                    <li>
                        <img src="/upload/main/ico-payless.svg" />
                        <h3>Гарантия лучшей цены</h3>
                        <p>Нашли дешевле? — Мы компенсируем разницу в стоимости.</p>
                    </li>
                    <li>
                        <img src="/upload/main/ico-sales.svg" />
                        <h3>Скидки до 60%</h3>
                        <p>Мы постоянно проводим акции и предоставляем скидки до 60%.</p>
                    </li>
                    <li>
                    <img src="/upload/main/ico-law.svg" />
                        <h3>В полном соответствии с законом</h3>
                        <p>У нас прозрачные условия гарантии и возврата покупок.</p>
                    </li>
                    <li>
                        <img src="/upload/main/ico-work.svg" />
                        <h3>Работаем 24 / 7</h3>
                        <p>Мы работаем круглосуточно, без выходных и праздников. </p>
                    </li>
                    <li>
                        <img src="/upload/main/ico-delivery.svg" />
                        <h3>Доставка по всей России</h3>
                        <p>Мы осуществляем доставку по Москве и в любой город России.</p>
                    </li>
                    <li>
                        <img src="/upload/main/ico-13-years.svg" />
                        <h3>13 лет на рынке</h3>
                        <p>За время нашей работы мы выполнили более 700 000 заказов.</p>
                    </li>
                    <li>
                    <img src="/upload/main/ico-sizes.svg" />
                        <h3>Любые нестандартные размеры</h3>
                        <p>Изготовим матрас под ваши индивидуальные требования.</p>
                    </li>
                    <li>
                    <img src="/upload/main/ico-guarantee.svg" />
                        <h3>Гарантия на всю продукцию</h3>
                        <p>На всю продукцию нашего магазина действует фирменная гарантия. </p>
                    </li>
                </ul>
            </div>
        </div>

        <div class="videos ">
            <div class="section">
                <h2>Отзывы наших покупателей</h2>
                <div class="slider-block">
                    <ul>
                        <li>
                            <a href="https://www.youtube.com/embed/GQIecKEnJfU" class="youtube-thumb" target="_blank"><img src="https://img.youtube.com/vi/GQIecKEnJfU/mqdefault.jpg" width="365" height="200" /></a>
                            <span>Отзыв о детском матрасе Promtex Orient</span>
                        </li>
                        <li>
                            <a href="https://www.youtube.com/embed/SUD4txB3lNw" class="youtube-thumb" target="_blank"><img src="https://img.youtube.com/vi/SUD4txB3lNw/mqdefault.jpg" width="365" height="200" /></a>
                            <span>Отзыв Екатерины о подушке Perrino</span>
                        </li>
                        <li>
                            <a href="https://www.youtube.com/embed/OosOGSDsFIo" class="youtube-thumb" target="_blank"><img src="https://img.youtube.com/vi/OosOGSDsFIo/mqdefault.jpg" width="365" height="200" /></a>
                            <span>Отзыв о матрасе Dreamline</span>
                        </li>
                    </ul>
                    <a class="more" href="/otzyvy/">Посмотреть все отзывы</a>
                </div>
            </div>
        </div>

        <div class="articles">
            <div class="section">
                <h2>Статьи по выбору матраса</h2>
                <ul>
                    <li>
                        <a href="/ortopedicheskie-matrasy/kak-vybrat-matras/">
                            <img src="/upload/main/article-1.png" />
                            Как выбрать матрас?
                        </a>
                        <p>Какой матрас купить в том или ином случае? Как быть, если вы не знаете, с чего начать. Простое руководство по выбору матраса. Как выбрать жесткость. Обзор материалов.</p>
                    </li>
                    <li>
                        <a href="/ortopedicheskie-matrasy/obzor-matrasov-s-effektom-pamyati/">
                            <img src="/upload/main/article-2.png" />
                            Что такое матрасы с эффектом памяти?
                        </a>
                        <p>Что такое эффект памяти формы? Как полезен матрас с памятью формы?</p>
                    </li>
                    <li>
                        <a href="/detskie-matrasy/vvodnaya-statiya-o-matrasah-dlya-detey/">
                            <img src="/upload/main/article-3.png" />
                            Вводная статья о детских матрасах
                        </a>
                        <p>Руководство по выбору матраса для ребенка в зависимости от возраста. Матрасы для новорожденных, дошкольников и подростков.</p>
                    </li>
                </ul>
                <a class="more" href="/articles/">Все статьи</a>
            </div>
        </div>
            </div>
                            </section>
                    </article>
        <script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"ItemList","itemListElement":[{"@type":"ListItem","url":"https:\/\/pushkin.matras.ru\/ortopedicheskie-matrasy\/","name":"\u041c\u0430\u0442\u0440\u0430\u0441\u044b","position":1},{"@type":"ListItem","url":"https:\/\/pushkin.matras.ru\/detskie-matrasy\/","name":"\u0414\u0435\u0442\u0441\u043a\u0438\u0435 \u043c\u0430\u0442\u0440\u0430\u0441\u044b","position":2},{"@type":"ListItem","url":"https:\/\/pushkin.matras.ru\/vzroslie-matrasy\/","name":"\u0412\u0437\u0440\u043e\u0441\u043b\u044b\u0435 \u043c\u0430\u0442\u0440\u0430\u0441\u044b","position":3},{"@type":"ListItem","url":"https:\/\/pushkin.matras.ru\/matrasy-dlya-divanov\/","name":"\u041c\u0430\u0442\u0440\u0430\u0441\u044b \u043d\u0430 \u0434\u0438\u0432\u0430\u043d","position":4},{"@type":"ListItem","url":"https:\/\/pushkin.matras.ru\/namatrasniki\/","name":"\u041d\u0430\u043c\u0430\u0442\u0440\u0430\u0441\u043d\u0438\u043a\u0438","position":5},{"@type":"ListItem","url":"https:\/\/pushkin.matras.ru\/ortopedicheskie-osnovaniya\/","name":"\u041e\u0441\u043d\u043e\u0432\u0430\u043d\u0438\u044f","position":6},{"@type":"ListItem","url":"https:\/\/pushkin.matras.ru\/ortopedicheskie-podushki\/","name":"\u041f\u043e\u0434\u0443\u0448\u043a\u0438","position":7},{"@type":"ListItem","url":"https:\/\/pushkin.matras.ru\/odeyala\/","name":"\u041e\u0434\u0435\u044f\u043b\u0430","position":8},{"@type":"ListItem","url":"https:\/\/pushkin.matras.ru\/postelnoe-belje\/","name":"\u041f\u043e\u0441\u0442\u0435\u043b\u044c\u043d\u043e\u0435 \u0431\u0435\u043b\u044c\u0435","position":9},{"@type":"ListItem","url":"https:\/\/pushkin.matras.ru\/mebel\/","name":"\u041c\u0435\u0431\u0435\u043b\u044c","position":10}]}</script>        <!-- /content -->
        <!-- footer -->
        <footer class="ft">
                    <div class="ft-top">
                <div class="ft-content">
                    <div class="ft-menu">
                        <div class="ftm-col">
	<span class="elm"><a href="/o-magazine/">О компании</a></span>
	<span class="elm"><a href="/contacts/">Контакты</a></span>
	<span class="elm"><a href="/vakansii/">Вакансии</a></span>
	<span class="elm"><a href="/matrasy-optom/">Оптовые продажи</a></span>
	<span class="elm"><a href="/postavschikam/">Поставщикам</a></span>
	<span class="elm"><a href="/garantiya/">Гарантийное обслуживание</a></span>
	<span class="elm"><a href="/otzyvy/">Отзывы о магазине Матрас.ру</a></span>
	<span class="elm"><a href="/vozvrat-i-obmen/">Возврат и обмен</a></span>
	<span class="elm"><a href="/nashli_oshibku/">Нашли ошибку?</a></span>
	<span class="elm"><a href="/faq/">Ответы на частые вопросы</a></span>
	<span class="elm"><a href="/ostavit_otzyv/">Оставить отзыв</a></span>
    <span class="elm"><a href="/payment/">Внести оплату</a></span>
</div>

<div class="ftm-col">
	<strong class="elm"><a href="/ortopedicheskie-matrasy/">Матрасы</a></strong>
    <span class="elm"><a href="/catalog/matrasy/deshevie/">Недорогие</a></span>
	<span class="elm"><a href="/detskie-matrasy/">Детские</a></span>
	<span class="elm"><a href="/ortopedicheskie-matrasy/bespruzhinnie/">Беспружинные</a></span>
	<span class="elm"><a href="/catalog/matrasy/ortopedicheskie/">Ортопедические</a></span>
	<span class="elm"><a href="/detskie-matrasy/dlya-novorozhdennych/">Для новорожденного</a></span>
	<span class="elm"><a href="/matrasy-dlya-divanov/">На диван</a></span>
	<span class="elm"><a href="/catalog/matrasy/pruzhinnie/">Пружинные</a></span>
	<span class="elm"><a href="/ortopedicheskie-matrasy/80x190/">80х190</a></span>
	<span class="elm"><a href="/ortopedicheskie-matrasy/90x200/">90х200</a></span>
	<span class="elm"><a href="/ortopedicheskie-matrasy/140x200/">140х200</a></span>
	<span class="elm"><a href="/ortopedicheskie-matrasy/160x200/">160х200</a></span>
	<span class="elm"><a href="/ortopedicheskie-matrasy/180x200/">180х200</a></span>
</div>

<div class="ftm-col">
	<strong class="elm"><a href="/catalog/osnovaniya/ortopedicheskie/">Основания</a></strong>
	<span class="elm"><a href="/catalog/osnovaniya/reshetki/">Решетка</a></span>
	<span class="elm"><a href="/catalog/osnovaniya/pod-matras/razbornye/">Разборные</a></span>
	<span class="elm"><a href="/catalog/osnovaniya/derevyannye/">Деревянные</a></span>
	<span class="elm"><a href="/catalog/osnovaniya/metallicheskie/pod-matras/">Металлические</a></span>
	<br>
	<strong class="elm"><a href="/namatrasniki/">Наматрасники</a></strong>
	<span class="elm"><a href="/ortopedicheskie-namatrasniki/">Ортопедические</a></span>
	<span class="elm"><a href="/zaschitnie-namatrasniki/">Защитные</a></span>
	<span class="elm"><a href="/catalog/ortopedicheskie-namatrasniki/lateksnie/">Латексные</a></span>
	<span class="elm"><a href="/catalog/ortopedicheskie-namatrasniki/kokosovie/">Кокосовые</a></span>
	<span class="elm"><a href="/catalog/ortopedicheskie-namatrasniki/zhestkie/">Жесткие</a></span>
    <span class="elm"><a href="/catalog/ortopedicheskie-namatrasniki/memory/">Мемори</a></span>
</div>

<div class="ftm-col">
	<strong class="elm"><a href="/mebel/">Мебель</a></strong>
	<span class="elm"><a href="/catalog/krovati/mjagkie/">Мягкие кровати</a></span>
	<span class="elm"><a href="/catalog/krovati/iz-massiva/">Кровати из массива</a></span>
	<span class="elm"><a href="/catalog/krovati/nedorogie/">Недорогие кровати</a></span>
	<span class="elm"><a href="/krovati/140x200/">Кровати 140х200</a></span>
	<span class="elm"><a href="/krovati/160x200/">Кровати 160х200</a></span>
	<span class="elm"><a href="/krovati/180x200/">Кровати 180х200</a></span>
    <span class="elm"><a href="/catalog/krovati/child/">Детские кровати</a></span>
	<span class="elm"><a href="/catalog/shkafy/trehstvorchatye/">Трехстворчатые шкафы</a></span>
	<span class="elm"><a href="/catalog/shkafy/dlja-odezhdy/">Шкафы для одежды</a></span>
	<span class="elm"><a href="/tumbi/">Тумбочки</a></span>
	<span class="elm"><a href="/komodi/">Комоды</a></span>
</div>                    </div>
                </div>
            </div>
                    <div class="ft-bottom">
                <div class="ft-content">
                    <div class="ft-contacts">
                        <div class="ft-worktimes">
                            <p>Пн - Вс: <span class="time">Круглосуточно</span></p>                        </div>
                        <div class="ft-phones">
                            <div class="phone local">7 (812) 602-74-38</div>
                            <div class="city-lbl">Пушкин</div>
                            <div class="phone regional">8 (800) 333-80-62</div>
                            <div class="city-lbl">Бесплатный звонок по России</div>
                        </div>
                    </div>
                    <div class="ft-copy">
                        <p>&copy; 2006 &mdash; 2020 «MATRAS.RU» &mdash; интернет-магазин ортопедических матрасов и мебели.<br>Продажа матрасов на сайте официального дилера с доставкой по Москве и всей России.</p>
                        <p class="hint" id="cprt">Создание и продвижение сайта – <u>студия Клондайк</u>.</p>
                        <span class="copy-grey">
                            ООО "Матрас Интер Рус"
                            <a id="to-sitemap-link" href="/sitemap/">Карта сайта</a>
                        </span>
                    </div>
                    <div class="ft-icons">
                        <div class="ft-pays">
                            <img src="/upload/payment/visa.png" alt="Visa">
                            <img src="/upload/payment/master-card.png" alt="Mastercard">
                            <img src="/upload/payment/yd.png" alt="Yandex Деньги" class="yd-icon">
                        </div>
                        <div class="ft-socials">
                            <a rel="nofollow" class="elm" onclick="window.open('//www.instagram.com/matras_ru/', '_blank')">
                                <img src="/upload/social/socials-instagram.png" alt="Instagram">
                            </a>
                            <a rel="nofollow" class="elm" onclick="window.open('//vk.com/matras_ru', '_blank')">
                                <img src="/upload/social/socials-vk.png" alt="VK">
                            </a>
                            <a rel="nofollow" class="elm" onclick="window.open('//www.facebook.com/matras.ru', '_blank')">
                                <img src="/upload/social/socials-facebook.png" alt="Facebook">
                            </a>
                            <a rel="nofollow" class="elm" onclick="window.open('//ok.ru/group/53756094775512', '_blank')">
                                <img src="/upload/social/socials-ok.png" alt="Одноклассники">
                            </a>
                            <a rel="nofollow" class="elm" onclick="window.open('//www.youtube.com/c/MatrasRu', '_blank')">
                                <img src="/upload/social/socials-youtube.png" alt="YouTube">
                            </a>
                        </div>
                    </div>
                </div>
            </div>
            <div id="btnToUp"><i class="btn-up-arrow"></i> Наверх</div>
        </footer>
        <!-- /footer -->
    </main>

    <div id="callme">
        
<form class="req-call-form" id="call_form" name="callme" action="/calls/index/send/" method="get" onsubmit="return false;">
    <input type="hidden" name="contact[url]" value="https://pushkin.matras.ru/" />
    <textarea class="required-comments-block" id="contact[call_comments]" type="textarea" name="contact[notes]"></textarea>
    <div class="top">
        <div class="plea">Позвоните нам!</div>

        <div class="phones">
            <div class="left">
                <span>Пушкин</span>
                <div class="call_phone">7 (812) 602-74-38</div>
            </div>
            <div class="right">
                <span>Бесплатный звонок по России</span>
                <div>8 (800) 333-80-62</div>
            </div>
        </div>
    </div>
    <hr>
    <div class="head">Или просто оставьте заявку на звонок</div>
    <div class="form-control">
        <input id="contact_call_phone" name="contact[call_user_phone]" value="" type="text" autocomplete="off" placeholder="+7(123)456-78-90" required/>
        <label>Ваш номер телефона</label>
    </div>
    <div class="form-control">
        <textarea id="contact[cn]" name="contact[cn]" type="textarea" autocomplete="off" placeholder="Ваш комментарий"></textarea>
        <label>Комментарий</label>
    </div>
    <div>
        <button type="submit">Перезвоните мне</button>
    </div>
</form>
    </div>

    
<script>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</script><!-- Frontend JS -->
<script type="text/javascript" src="/frontend/vendors.b368db7c2638d8235b2d.js" defer="defer"></script><script type="text/javascript" src="/frontend/vendors-legacy.297bde4590bb8c52bf24.js" defer="defer"></script><script type="text/javascript" src="/frontend/app.c777cf72b31d6a858922.js" defer="defer"></script><script type="text/javascript" src="/frontend/assets/common/js/ecommerce.c777cf72b31d6a858922.js" defer="defer"></script><script type="text/javascript" src="/frontend/assets/desktop/script.c777cf72b31d6a858922.js" defer="defer"></script><script type="text/javascript" src="/frontend/assets/desktop/pages/catalog/script.c777cf72b31d6a858922.js" defer="defer"></script>               <script type="text/javascript" > (function(m,e,t,r,i,k,a){m[i]=m[i]||function(){(m[i].a=m[i].a||[]).push(arguments)}; m[i].l=1*new Date();k=e.createElement(t),a=e.getElementsByTagName(t)[0],k.async=1,k.src=r,a.parentNode.insertBefore(k,a)}) (window, document, "script", "https://mc.yandex.ru/metrika/tag.js", "ym"); ym(25869032, "init", { clickmap:true, trackLinks:true, accurateTrackBounce:true, webvisor:true, ecommerce:"dataLayer" }); </script><script>mindbox = window.mindbox || function() { mindbox.queue.push(arguments); };mindbox.queue = mindbox.queue || [];mindbox('create');</script>
<script src='//api.mindbox.ru/scripts/v1/tracker.js' async></script><jdiv id='j_button' style='background: transparent no-repeat 0 0 url(data:image/svg+xml;base64,PHN2ZyB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciIHdpZHRoPSIzMDAiIGhlaWdodD0iNDAiPjxnIGlkPSJQYWdlLTEiIGZpbGw9Im5vbmUiIGZpbGwtcnVsZT0iZXZlbm9kZCI+PHBhdGggaWQ9IlBhdGgiIGZpbGw9IiNFN0RGRDMiIGQ9Ik0wIDQwaDMwMHYtN0wyNzcgMEg4QzYgMCA0LjE2Ny44MzMgMi41IDIuNS44MzMgNC4xNjcgMCA2IDAgOHYzMnoiLz48dGV4dCBpZD0i0JzRiy3QvtC90LvQsNC50L0hIiBmaWxsPSIjMjIyIiBmb250LWZhbWlseT0iT3BlbiBTYW5zLCBBcmlhbCIgZm9udC1zaXplPSIxNCI+PHRzcGFuIHg9IjE2IiB5PSIyNSI+0JzRiyDQvtC90LvQsNC50L0hPC90c3Bhbj48L3RleHQ+PHBhdGggaWQ9Ik92YWwiIGZpbGw9IiMxN0MxMzkiIGQ9Ik0yODYuNzU2IDM2LjY3NWMuNjktLjA3NCA3LjMzLTkuNTE0IDkuMjg1LTE5LjYyMyAxLjk1NS0xMC4xMDgtNS4xNjQtMjAuNDg1LTUuNjkyLTIwLjQ0MS0uNTI5LjA0NC05LjEyMyA5LjMxNi05Ljk5IDE5LjY4NC0uODY4IDEwLjM2OCA1LjcwNiAyMC40NTMgNi4zOTcgMjAuMzh6IiB0cmFuc2Zvcm09InJvdGF0ZSgtNDAgMjg4LjMzIDE2LjY0MykiLz48L2c+PC9zdmc+);width:300px;height:40px;position:fixed;display:block;right:30px;bottom:0;filter: drop-shadow(0 10px 15px rgba(0,0,0,.2));cursor:pointer;'><div style='height:100%;'></div></jdiv></body>
</html>